<!DOCTYPE html>
<html class="art clean section_debatt device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="innherred"/>
<title>Omsorg i sykehjem -innherred</title>
<meta name="description" content="Vi må se på de eldre som en ressurs, ikke at de ansees som ubrukelig og gammeldags." />
<meta name="keywords" content="Eldreomsorg" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/innherred.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/custom.innherred.css?ny222"/>
<link href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.innherred.no/debatt/article14279603.ece/y3pxov/ALTERNATES/w980-default/Eklo%20med%20tekst"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Omsorg i sykehjem"/>
<meta property="og:url" content="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece"/>
<meta property="og:site_name" content="innherred.no"/>
<meta property="article:published_time" content="2017-02-19T18:40:42+01:00"/>
<meta property="article:modified_time" content="2017-02-19T18:40:42+01:00"/>
<meta name="author" property="article:author" content="Asbjørn D.K. Eklo"/>
<link rel="pingback" href="http://www.innherred.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Omsorg i sykehjem"/>
<meta name="cXenseParse:recs:articleid" content="14279604"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:innherred-access" content="free"/>
<meta name="cXenseParse:innherred-importance" content="0"/>
<meta name="cXenseParse:innherred-tag" content="Eldreomsorg"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.innherred.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 211, secId: 16962, artId: 14279604
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<div class="widget polarisCode html">
<meta name="google-site-verification" content="_OKivJp9uUJMCT1Dk6oA5KkzqbQjpGJ_Pq4KRGw19Iw" />
</div>
<link rel="alternate" title="innherred RSS" href="http://www.innherred.no/debatt/?widgetName=polarisFeeds&amp;widgetId=12014749&amp;getXmlFeed=true" type="application/rss+xml" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16962&pubId=211&cat=news&meta=classic&objId=14279604&type=article&title=Omsorg+i+sykehjem&url=http%3a%2f%2fwww.innherred.no%2fdebatt%2f2017%2f02%2f19%2fOmsorg-i-sykehjem-14279604.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16962&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=14279604&amp;type=article&amp;title=Omsorg+i+sykehjem&amp;url=http%3a%2f%2fwww.innherred.no%2fdebatt%2f2017%2f02%2f19%2fOmsorg-i-sykehjem-14279604.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss om stort og smått</strong></p>
<ul>
<li>Ring 74 01 90 00 (i kontortiden)</li>
<li>Send e-post til <a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a></li>
<li>Bruk <a href="http://www.innherred.no/kundeservice/tipsoss/">web-skjema</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>,<br/>kodeord <strong>INN TIPS</strong></li>
<li>Send oss en <a href="https://www.facebook.com/mediehusetinnherred/">Facebook-melding</a> (som regel raskest respons utenfor kontortiden)</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669826|0|-1|ADTECH;cookie=info;alias=IH_Forside_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669826|0|-1|ADTECH;loc=300;alias=IH_Forside_Skyskraper1_180x500;cookie=info;grp=55892525" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669826|0|-1|ADTECH;loc=300;alias=IH_Forside_Skyskraper1_180x500;cookie=info;grp=55892525" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669832|0|-1|ADTECH;cookie=info;alias=IH_Forside_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669832|0|-1|ADTECH;loc=300;alias=IH_Forside_Skyskraper2_180x500;cookie=info;grp=55892525" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669832|0|-1|ADTECH;loc=300;alias=IH_Forside_Skyskraper2_180x500;cookie=info;grp=55892525" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 19.02 2017</h5>
<div class="article news ">
<span class="time">18:40</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece">
Omsorg i sykehjem
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="/kundeservice/">Kundeservice</a></li>
<li><a href="http://innherred.alda.no/leseavis?aviskode=INN">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.innherred.no/" class="logo"><span>Innherred.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.innherred.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://innherred.alda.no/minside?aviskode=INN">Min side</a></li>
<li><a class="" href="http://innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
<li><a class="" href="http://innherred.alda.no/?aviskode=INN">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5552f500310ae522241ef959',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301666,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonDebatt" >
<div class="widget polarisCode html">
<a target="_top" href="http://www.innherred.no/debatt/">
<img src="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/dabattHeader_black.png" class="debattIconDebatt" />
</a>
</div>
</div>
<div class="button buttonWeather" >
<div id="yr10946976"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Levanger
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/47.png" alt="Lett sludd" />
</div>
<div class="temperature warm">2</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nord-Trøndelag/Levanger/Levanger/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på innherred.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.innherred.no/">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.innherred.no/debatt/" class="active">
<span>Debatt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/leseavis?0&aviskode=INN">
<span>Les eAvis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="http://www.innherred.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?3&aviskode=INN">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.webannonse.no/la/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://lokalguiden.innherred.no/">
<span>Lokalguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="https://innherred.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?0&aviskode=INN">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/bildebestilling/">
<span>Bestill avisbilde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/mediehusetinnherred" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="http://twitter.com/mediehusetinnherred" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://instagram.com/mediehusetinnherred/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669834|0|-1|ADTECH;cookie=info;alias=IH_Forside_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669834|0|-1|ADTECH;loc=300;alias=IH_Forside_Toppbanner_980x150;cookie=info;grp=55892525" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669834|0|-1|ADTECH;loc=300;alias=IH_Forside_Toppbanner_980x150;cookie=info;grp=55892525" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Omsorg i sykehjem
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.innherred.no/debatt/article14279603.ece/y3pxov/ALTERNATES/w980-default/Eklo%20med%20tekst" alt="" title=""/>
</figure>
<h3 class="kicker">Innlegg</h3>
<h1 class="title">
<span class="t100">
Omsorg i sykehjem
</span>
</h1>
<div class="lead">
Vi må se på de eldre som en ressurs, ikke at de ansees som ubrukelig og gammeldags.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Debatt</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Asbjørn D.K. Eklo</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-19 06:40"><span class="label">Publisert:</span> 19 februar 2017 18:40 PM
</time>
<time class="modified" datetime="2017-02-19 06:40"><span class="label">Sist oppdatert:</span> 19 februar 2017 18:40 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="body">
<p>Når man leser Innherred er det innlegg i nesten hver avis om sykehjem, og behandlingen av pasienter. Selv om mye av dette omhandler kommunen Verdal er ikke dette noe spesielt for en enkelt kommune i Norge. </p>
<p>Verdigheten ovenfor eldre er et norsk, ja jeg kan også si et skandinavisk problem.</p>
<p>
<strong>I gamle dager </strong>hadde vi Gamlehjem hvor både friske gamle, syke og demente var samlet i samme lokalitetene.</p>
<p>At friske gamle den gang var plassert i Gamlehjem, var at de var fattige og ikke hadde råd til å bo hjemme.</p>
<p>I dag bygger vi flotte helsehus som er bra, men noe vil vi fortsatt mangle i vår behandling av eldre.</p>
<p>Jeg tenker på alle demente som sitter i en stol og ser ned i gulvet eller på TV som står hele dagen på samme kanal.</p>
<p>De mangler aktiviteter, medfølelse og ingen å snakke med.</p>
<p>
<strong>I Danmark</strong> har de ergoterapeuter eller aktivitetsmedarbeidere som de kalles der. Der kan pasientene leke med baller og luftballonger, være med å bake boller, blir fortalt historier, spille kort, og spill helt til de blir trette og vill i seng.</p>
<p>På dagtid kan de bli med i småbusser som kjører rundt omkring og kanskje ta en liten lunsj i det grønne, hvis været tillater det.</p>
<p>Professorene Vibeke Lohne og Dagfinn Nåden har skrevet en kronikk om uverdige forhold på norske sykehjem.</p>
<p>De skriver om helsepersonell som presser mat inn i beboernes munn, samtidig som de selv snakker i mobilen.</p>
<p>Beboere som ringer etter hjelp om natten, men ingen kommer. Helsepersonell som snakker til de eldre som om de snakker til et barn. Når i tillegg hjelpetilbudet til eldre er upersonlig kan ensomheten bli total.</p>
<p>
<strong>Det å føle seg</strong> forlatt i konkret og overført betydning berører noe dypt menneskelig. Beboerne på sykehjem er avhengig av hjelp fra helsepersonell. Det er derfor de bor på sykehjem, og er avhengig av hjelp fra helsepersonell. </p>
<p>Flere beboere har ikke lenger sitt gamle sosiale nettverk. Å bli frarøvet naturlig samvær med andre mennesker kan føre til ensomhet og fortvilelse.</p>
<p>Til slutt i kronikken skriver professorene at den gylne regel må bli: Å gjøre mot andre, det du vil at andre skal gjøre mot deg. Det må bli en ledetråd for å få en verdig sykehjemsomsorg. ( Jeg har bare tatt med et lite utdrag av kronikken).</p>
<p>
<strong>For ca. 25 år siden </strong>besøkte jeg et Odd Fellow sykehjem i Nederland. Ved middagen ble jeg sittende ved siden av overlegen ved sykehjemmet. Han sa at det viktigste for demente var aktivisering. Han brukte et eksempel på at vi setter dem på skolebenken igjen.</p>
<p>Når jeg er inne på Nederland må jeg nevne byen Hogeweyk der 152 demente bor i en liten landsby. Eksperter fra hele verden har strømmet til det usedvanlige pleiehjemmet for å se hvordan de behandler demente på en innovativ, human og rimelig måte. Målet er at pasientene skal kunne leve så normalt liv som mulig. Der går de på kafé, restaurant, kino, i matbutikken eller frisøren.</p>
<p>I hver av de 23 husene bor det seks eller syv demente, samt en eller to pleiere. Beboerne som i gjennomsnitt er 83 år, har alle eget stort soverom, men deler kjøkken og stue med de andre.</p>
<p>Å holde beboerne aktive er også et viktig element. Alle oppfordres til å fortsette med aktivisering, som stelle i hage, shoppe, vaske, gå til frisøren eller på kafé. (Dagbladet)</p>
<p>
<strong>Det kommer </strong>flere innvandrere fra det som vi gjerne kaller utviklingsland. I disse land har de et helt annet forhold til eldre. De har et annet syn på aldringsprosessen. De har stor respekt for eldre. På et eldrehjem her i Norge så jeg en pike fra Syria som var pleier. </p>
<p>Jeg la merke til den respekt og måten hun behandlet pasientene på. I hennes land, og i mange andre sydligere land nytes eldre mennesker stor respekt i samfunnet, og de unge rådspør seg svært ofte med de eldre før de tar en avgjørelse. </p>
<p>Vi må se på de eldre som en ressurs, vise respekt. Ikke som mange steder i Norge, at de ansees som ubrukelig og gammeldags.</p>
<p>
<strong>Asbjørn D.K. Eklo</strong>
</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
<div class="tags">
<div class="tagLabel">
Utforsk tema:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.innherred.no/tema/Eldreomsorg/">
<span>Eldreomsorg</span>
</a>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513604351daf3116"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Innherred:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<html><b>Kjære kommentarfeltbruker!</b><br><br>
Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.<br><br>
<a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></html>
</div>
<div id="art_16962" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.innherred.no/debatt/article14279604.ece"
data-numposts="10"
data-colorscheme="light"
data-width="380"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/mediehusetinnherred"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/02/19/Bilbrann-ved-Magneten-14280911.ece">
<img src="http://www.innherred.no/incoming/article14280995.ece/fyvzck/ALTERNATES/w180-default/IMG_0705.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/02/19/Bilbrann-ved-Magneten-14280911.ece">
Bilbrann ved Magneten
</a>
</span>
</h3>
<p class="lead">Røykutvikling fra motorrom startet det hele.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/02/19/Bilbrann-ved-Magneten-14280911.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece">
<img src="http://www.innherred.no/debatt/article14279603.ece/y3pxov/ALTERNATES/w180-default/Eklo%20med%20tekst" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece">
Omsorg i sykehjem
</a>
</span>
</h3>
<p class="lead">Vi må se på de eldre som en ressurs, ikke at de ansees som ubrukelig og gammeldags.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/02/19/Vuku-tapte-mot-By%C3%A5sen2-14281120.ece">
<img src="http://www.innherred.no/incoming/article14281121.ece/whyipj/ALTERNATES/w180-default/DSC_3313.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/02/19/Vuku-tapte-mot-By%C3%A5sen2-14281120.ece">
Vuku tapte mot Byåsen2
</a>
</span>
</h3>
<p class="lead">Vuku slet mot lettbente juniorspillere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/02/19/Vuku-tapte-mot-By%C3%A5sen2-14281120.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/02/19/Ser-seg-n%C3%B8dt-til-%C3%A5-legge-ned-lokallag-14259189.ece">
<img src="http://www.innherred.no/incoming/article14259280.ece/oq2c79/ALTERNATES/w180-default/%C3%A5se%20herstad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/02/19/Ser-seg-n%C3%B8dt-til-%C3%A5-legge-ned-lokallag-14259189.ece">
Ser seg nødt til å legge ned lokallag
</a>
</span>
</h3>
<p class="lead">Mental Helse Levanger legges ned etter 18 år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/02/19/Ser-seg-n%C3%B8dt-til-%C3%A5-legge-ned-lokallag-14259189.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-livets-sluttfase-14279637.ece">
<img src="http://www.innherred.no/debatt/article14279636.ece/ky6zzo/ALTERNATES/w180-default/Verdal%20bo%20og%20helsetun" alt="" title="Signe Bratli ble 99 år. De siste to åra bodde hun her ved Verdal bo- og helsetun hennes hjem. Hennes pårørende takker for den genuint gode omsorgen, varmen og pleien hun mottok av personalet på helsetunet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-livets-sluttfase-14279637.ece">
En stor takk til Verdal bo- og helsetun
</a>
</span>
</h3>
<p class="lead">«Vi unner alle eldre og deres pårørende en tilsvarende opplevelse, som den vi har hatt.»</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/debatt/2017/02/19/Omsorg-i-livets-sluttfase-14279637.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/02/19/Bronse-til-Birgit-14280480.ece">
<img src="http://www.innherred.no/incoming/article14280484.ece/vcwcqi/ALTERNATES/w180-default/WC3%20Para%20ceremony%20(2).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/02/19/Bronse-til-Birgit-14280480.ece">
Bronse til Birgit
</a>
</span>
</h3>
<p class="lead">Birgit Skarstein avsluttet et flott VM med tredjeplass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/02/19/Bronse-til-Birgit-14280480.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/02/19/Ny-skjebnekamp-for-Levanger-14280255.ece">
<img src="http://www.innherred.no/incoming/article14280157.ece/yw9acu/ALTERNATES/w180-default/velaug2.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/02/19/Ny-skjebnekamp-for-Levanger-14280255.ece">
Ny skjebnekamp for Levanger
</a>
</span>
</h3>
<p class="lead">Nedrykkstruede LHK møter Fjellhammer søndag. – Et lag som står bra til oss, mener Geir Tore Leira.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/02/19/Ny-skjebnekamp-for-Levanger-14280255.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/02/19/Marita-st%C3%A5r-p%C3%A5-for-%C3%A5-bli-vernepleier-14279381.ece">
<img src="http://www.innherred.no/nyheter/article14279380.ece/bwlfxt/ALTERNATES/w180-default/IMG_5638" alt="" title="Marita Vinje Rygg savner familien i Levanger, men trives best på Moss. Foto: Privat." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fløtta ut
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/02/19/Marita-st%C3%A5r-p%C3%A5-for-%C3%A5-bli-vernepleier-14279381.ece">
Marita står på for å bli vernepleier
</a>
</span>
</h3>
<p class="lead">Marita fra Markabygda har gjort mossekråke av seg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/02/19/Marita-st%C3%A5r-p%C3%A5-for-%C3%A5-bli-vernepleier-14279381.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/kultur/2017/02/19/Far-og-s%C3%B8nn-Hoseth-best-foran-tryllefiffen-14279583.ece">
<img src="http://www.innherred.no/incoming/article14279615.ece/w46plo/ALTERNATES/w180-default/brian%20og%20boje%20premie.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.innherred.no/kultur/2017/02/19/Far-og-s%C3%B8nn-Hoseth-best-foran-tryllefiffen-14279583.ece">
Far og sønn Hoseth best foran tryllefiffen
</a>
</span>
</h3>
<p class="lead">Brian og Boje Hoseth vant pris på verdens største tryllekongress i England.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/kultur/2017/02/19/Far-og-s%C3%B8nn-Hoseth-best-foran-tryllefiffen-14279583.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/02/19/Kampen-om-v%C3%A5rt-daglige-br%C3%B8d-14279310.ece">
<img src="http://www.innherred.no/incoming/article14279462.ece/jqsx49/ALTERNATES/w180-default/side%201%20F%C3%A5r%20bakeren%20p%C3%A5%20dr%C3%B8a.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.innherred.no/nyheter/2017/02/19/Kampen-om-v%C3%A5rt-daglige-br%C3%B8d-14279310.ece">
Kjell Arne Søreng får ferskt brød levert på døra i Vinne
</a>
</span>
</h3>
<p class="lead">Det er et eksempel på hva Verdals bakere gjør for å hevde seg i en hard konkurranse. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/02/19/Kampen-om-v%C3%A5rt-daglige-br%C3%B8d-14279310.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Innherred" href="http://www.Innherred.no/">Innherred</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:roger.rein@innherred.no">Roger Rein</a>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>-->
<span>Tips oss</span>
<p>
<span class="role">SMS/MMS</span>
INN TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
74 01 90 00
</p>
<p>
<span class="role">Besøksadresser</span>
Møllegata 4, 7650 Verdal<br/>
Kirkegata 50, 7600 Levanger
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonser@innherred.no"><span class="icon">E-post</span>annonser@innherred.no</a></li>
<li class="email"><a href="mailto:abonnement@innherred.no"><span class="icon">E-post</span>abonnement@innherred.no</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetinnherred"><span class="icon">Facebook</span>facebook.com/mediehusetinnherred</a></li>
<li class="rss"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Innherred arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>innherred.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Innherred. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-innherred',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "f04f889553456a3fbc9263a536f514cf849e1ffd",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e9a2d1919d2fbf783e236ad5783c252532467f82",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1129411467097033561",
widgetId: "c83d47322244456646018582a37e17e5748d331c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e27959abe657de29b712c79ae42c46ee86858320",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/innherred/forside",
"url": "http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/forside+url=http://www.innherred.no/debatt/2017/02/19/Omsorg-i-sykehjem-14279604.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-62622571-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14279604&pubId=211&meta=classic&objId=14279604&type=load&title=Omsorg+i+sykehjem&url=http%3a%2f%2fwww.innherred.no%2fdebatt%2f2017%2f02%2f19%2fOmsorg-i-sykehjem-14279604.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14279604&amp;pubId=211&amp;meta=classic&amp;objId=14279604&amp;type=load&amp;title=Omsorg+i+sykehjem&amp;url=http%3a%2f%2fwww.innherred.no%2fdebatt%2f2017%2f02%2f19%2fOmsorg-i-sykehjem-14279604.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
