<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="innherred">
<title>Trafikkulykke i Momarka -innherred</title>
<meta name="description" content="To biler og to personer involvert." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/innherred.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/custom.innherred.css?ny222"/>
<link href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.innherred.no/incoming/article14094782.ece/f1o94g/ALTERNATES/w980-default/IMG_0407.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Trafikkulykke i Momarka"/>
<meta property="og:url" content="http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece"/>
<meta property="og:site_name" content="innherred.no"/>
<meta property="article:published_time" content="2017-01-21T12:26:34+01:00"/>
<meta property="article:modified_time" content="2017-01-21T12:39:16+01:00"/>
<meta name="author" property="article:author" content="Roger Rein"/>
<link rel="pingback" href="http://www.innherred.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Trafikkulykke i Momarka"/>
<meta name="cXenseParse:recs:articleid" content="14094686"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:innherred-access" content="free"/>
<meta name="cXenseParse:innherred-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.innherred.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 211, secId: 14155, artId: 14094686
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<div class="widget polarisCode html">
<meta name="google-site-verification" content="_OKivJp9uUJMCT1Dk6oA5KkzqbQjpGJ_Pq4KRGw19Iw" />
</div>
<link rel="alternate" title="innherred RSS" href="http://www.innherred.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=12014749&amp;getXmlFeed=true" type="application/rss+xml" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14155&pubId=211&cat=news&meta=classic&objId=14094686&type=article&title=Trafikkulykke+i+Momarka&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f01%2f21%2fTrafikkulykke-i-Momarka-14094686.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14155&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=14094686&amp;type=article&amp;title=Trafikkulykke+i+Momarka&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f01%2f21%2fTrafikkulykke-i-Momarka-14094686.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 93 83 44 44</strong></p>
<ul>
<li>Ring 93 83 44 44 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a></li>
<li>Bruk <a href="http://www.innherred.no/kundeservice/tipsoss/">web-skjema</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>,<br/>kodeord <strong>INN TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669851|0|-1|ADTECH;cookie=info;alias=IH_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669851|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Skyskraper1_180x500;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669851|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Skyskraper1_180x500;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669853|0|-1|ADTECH;cookie=info;alias=IH_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669853|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Skyskraper2_180x500;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669853|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Skyskraper2_180x500;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">lørdag 21.01 2017</h5>
<div class="article news payed">
<span class="time">12:53</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/kultur/2017/01/21/Her-finner-du-gull-hver-enestefredag-14092295.ece">
Her finner du gull hver enestefredag
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="/kundeservice/">Kundeservice</a></li>
<li><a href="http://innherred.alda.no/leseavis?aviskode=INN">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.innherred.no/" class="logo"><span>Innherred.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.innherred.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://innherred.alda.no/minside?aviskode=INN">Min side</a></li>
<li><a class="" href="http://innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
<li><a class="" href="http://innherred.alda.no/?aviskode=INN">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5552f500310ae522241ef959',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonDebatt" >
<div class="widget polarisCode html">
<a target="_top" href="http://www.innherred.no/debatt/">
<img src="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/dabattHeader_black.png" class="debattIconDebatt" />
</a>
</div>
</div>
<div class="button buttonWeather" >
<div id="yr10946976"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Levanger
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">6</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nord-Trøndelag/Levanger/Levanger/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på innherred.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.innherred.no/">
<span>Front Page</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.innherred.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/debatt/">
<span>Debatt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/leseavis?0&aviskode=INN">
<span>Les eAvis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="http://www.innherred.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?3&aviskode=INN">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.webannonse.no/la/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://lokalguiden.innherred.no/">
<span>Lokalguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="https://innherred.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?0&aviskode=INN">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/bildebestilling/">
<span>Bestill avisbilde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/mediehusetinnherred" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="http://twitter.com/mediehusetinnherred" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://instagram.com/mediehusetinnherred/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5669852|0|-1|ADTECH;cookie=info;alias=IH_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5669852|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Toppbanner_980x150;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5669852|0|-1|ADTECH;loc=300;alias=IH_Nyheter_Toppbanner_980x150;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Trafikkulykke i Momarka
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.innherred.no/incoming/article14094782.ece/f1o94g/ALTERNATES/w980-default/IMG_0407.JPG" alt="Førerne av de to bilene som kolliderte i Momarkveien lørdag ble sendt til legevakte for en sjekk.
(Foto: Leif Arne Holme)" title="Førerne av de to bilene som kolliderte i Momarkveien lørdag ble sendt til legevakte for en sjekk.
(Foto: Leif Arne Holme)"/>
<p class="caption">
Førerne av de to bilene som kolliderte i Momarkveien lørdag ble sendt til legevakte for en sjekk.
<span class="photographer">Foto: Leif Arne Holme</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Trafikkulykke i Momarka
</span>
</h1>
<div class="lead">
To biler og to personer involvert.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-01-21 12:26"><span class="label">Publisert:</span> 21 januar 2017 12:26 PM
</time>
<time class="modified" datetime="2017-01-21 12:39"><span class="label">Sist oppdatert:</span> 21 januar 2017 12:39 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="body">
<p>Det var ved 12-tida lørdag politiet meldte om en trafikkulykke i Momarkvegen. To bilder var involvert og det var en person i hver bil. Nødetatene rykket ut.</p><p>Da politiet kom til stede kunne de opplyse at begge førerne var oppegående. Airbagene i bilene var utløst. </p><p>Begge førerne  ble kjørt til legevakta for en sjekk. </p><p>Ved 12-30-tida opplyser politiet at trafikken på stedet blir dirigert i påvente av at det skal komme kranbil.</p><p>Innherred følger saken.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513604351daf3116"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Innherred:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|6006352|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|6006352|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|6006352|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<html><b>Kjære kommentarfeltbruker!</b><br><br>
Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.<br><br>
<a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></html>
</div>
<div id="art_14155" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.innherred.no/nyheter/article14094686.ece"
data-numposts="10"
data-colorscheme="light"
data-width="380"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="https://www.facebook.com/mediehusetinnherred"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/kultur/2017/01/21/Her-finner-du-gull-hver-enestefredag-14092295.ece">
<img src="http://www.innherred.no/kultur/article14092292.ece/bam0ck/ALTERNATES/w180-default/DSC_7250" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/kultur/2017/01/21/Her-finner-du-gull-hver-enestefredag-14092295.ece">
Her finner du gull hver eneste fredag
</a>
</span>
</h3>
<p class="lead">Kom og bad i den musikalske skattkiste. Det er helt gratis. Langt unna er det heller ikke.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/kultur/2017/01/21/Her-finner-du-gull-hver-enestefredag-14092295.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece">
<img src="http://www.innherred.no/incoming/article14094782.ece/f1o94g/ALTERNATES/w180-default/IMG_0407.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece">
Trafikkulykke i Momarka
</a>
</span>
</h3>
<p class="lead">To biler og to personer involvert.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/debatt/spaltister/2017/01/21/Hva-skal-du-bli-n%C3%A5r-du-blir-stor-14094588.ece">
<img src="http://www.innherred.no/debatt/spaltister/article14094586.ece/fk3xlq/ALTERNATES/w180-default/IMG_6012" alt="" title="Per Anders Folladal gir gode råd om vegen videre i livet til datter Ida og andre ungdommer som i vinter står foran viktige valg. Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Spaltisten
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/debatt/spaltister/2017/01/21/Hva-skal-du-bli-n%C3%A5r-du-blir-stor-14094588.ece">
Her er en fars beste råd til sin datter videre i livet
</a>
</span>
</h3>
<p class="lead">Velg noe du er genuint interessert i – uavhengig av lønn og status!</p>
<p class="storyLinks">
Spaltisten
<a class="readMore" href="http://www.innherred.no/debatt/spaltister/2017/01/21/Hva-skal-du-bli-n%C3%A5r-du-blir-stor-14094588.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/debatt/2017/01/21/%C2%ABFali-det%C2%BB-14094762.ece">
«Fali det»
</a>
</span>
</h3>
<p class="lead">Heia te dæ Øystein Walberg, skriver Odd Olsen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/debatt/2017/01/21/%C2%ABFali-det%C2%BB-14094762.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/01/21/%C2%ABDet-er-bonkaill-%C3%A6-har-m%C3%A6st-l%C3%B8st-te-%C3%A5-bli%C2%BB-14088005.ece">
<img src="http://www.innherred.no/nyheter/article14088004.ece/dj0cg3/ALTERNATES/w180-default/DSC_2137" alt="" title="Daglig leder Stig Myhr i Linjepartner AS." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/01/21/%C2%ABDet-er-bonkaill-%C3%A6-har-m%C3%A6st-l%C3%B8st-te-%C3%A5-bli%C2%BB-14088005.ece">
«Det er bonkaill æ har mæst løst te å bli!»
</a>
</span>
</h3>
<p class="lead">Men det blir kanskje om noen år. Først skal Stig Myhr og hans kolleger skaffe oss lys og varme.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/01/21/%C2%ABDet-er-bonkaill-%C3%A6-har-m%C3%A6st-l%C3%B8st-te-%C3%A5-bli%C2%BB-14088005.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/01/21/H%C3%A5per-dere-er-like-flinke-som-stj%C3%B8rdalingene-var-14092540.ece">
<img src="http://www.innherred.no/sport/article14092539.ece/maj01m/ALTERNATES/w180-default/tb94feba" alt="" title="Silje Waade med pappa Stig Werner Waade på banketten etter håndball-EM i fjor. Foto: Vidar Ruud / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.innherred.no/sport/2017/01/21/H%C3%A5per-dere-er-like-flinke-som-stj%C3%B8rdalingene-var-14092540.ece">
Gleder seg til storkampen </a>
</span>
</h3>
<p class="lead">Silje Waade og Byåsen spiller europacupkamp i Trønderhallen lørdag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/01/21/H%C3%A5per-dere-er-like-flinke-som-stj%C3%B8rdalingene-var-14092540.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/debatt/2017/01/20/%C2%ABEr-det-krise-i-Verdal-n%C3%A5r-24-sykehjemsplasser-er-avviklet%C2%BB-14093626.ece">
<img src="http://www.innherred.no/incoming/article14093642.ece/uvplic/ALTERNATES/w180-default/Haugdal%20med%20tekst.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.innherred.no/debatt/2017/01/20/%C2%ABEr-det-krise-i-Verdal-n%C3%A5r-24-sykehjemsplasser-er-avviklet%C2%BB-14093626.ece">
«Er det krise i Verdal når 24 sykehjemsplasser er avviklet?»
</a>
</span>
</h3>
<p class="lead">Forstår at det er harme, frykt og sterke følelser, men forsvarer endringene. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/debatt/2017/01/20/%C2%ABEr-det-krise-i-Verdal-n%C3%A5r-24-sykehjemsplasser-er-avviklet%C2%BB-14093626.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/01/21/Stoppet-og-bl%C3%A5ste-r%C3%B8dt-14094054.ece">
Stoppet og blåste rødt
</a>
</span>
</h3>
<p class="lead">Promillekjøring i Verdal sentrum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/01/21/Stoppet-og-bl%C3%A5ste-r%C3%B8dt-14094054.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/01/20/Scener-fra-et-formannskap-14091485.ece">
<img src="http://www.innherred.no/nyheter/article14091484.ece/wqz0uw/ALTERNATES/w180-default/haugdal" alt="" title="Velferdssjef Anne Kari Haugdal kostet på seg et smil da hun ble avbildet i formannskapet torsdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Godt å våttå om uka som gikk
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/01/20/Scener-fra-et-formannskap-14091485.ece">
Scener fra et formannskap
</a>
</span>
</h3>
<p class="lead">Politikerne diskuterer helse og kultur, mens Marion strikker.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/01/20/Scener-fra-et-formannskap-14091485.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/01/21/Kj%C3%B8rt-hjem-av-politiet-14094064.ece">
Kjørt hjem av politiet
</a>
</span>
</h3>
<p class="lead">Utestedet ble til slutt lei av beruset kvinne.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/01/21/Kj%C3%B8rt-hjem-av-politiet-14094064.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Innherred" href="http://www.Innherred.no/">Innherred</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:roger.rein@innherred.no">Roger Rein</a>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>-->
<span>Tips oss</span>
<p>
<span class="role">SMS/MMS</span>
INN TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
74 01 90 00
</p>
<p>
<span class="role">Besøksadresser</span>
Møllegata 4, 7650 Verdal<br/>
Kirkegata 50, 7600 Levanger
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonser@innherred.no"><span class="icon">E-post</span>annonser@innherred.no</a></li>
<li class="email"><a href="mailto:abonnement@innherred.no"><span class="icon">E-post</span>abonnement@innherred.no</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetinnherred"><span class="icon">Facebook</span>facebook.com/mediehusetinnherred</a></li>
<li class="rss"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Innherred arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>innherred.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Innherred. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-innherred',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "f04f889553456a3fbc9263a536f514cf849e1ffd",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e9a2d1919d2fbf783e236ad5783c252532467f82",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1129411467097033561",
widgetId: "c83d47322244456646018582a37e17e5748d331c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e27959abe657de29b712c79ae42c46ee86858320",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/innherred/nyheter",
"url": "http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/nyheter+url=http://www.innherred.no/nyheter/2017/01/21/Trafikkulykke-i-Momarka-14094686.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-62622571-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14094686&pubId=211&meta=classic&objId=14094686&type=load&title=Trafikkulykke+i+Momarka&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f01%2f21%2fTrafikkulykke-i-Momarka-14094686.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14094686&amp;pubId=211&amp;meta=classic&amp;objId=14094686&amp;type=load&amp;title=Trafikkulykke+i+Momarka&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f01%2f21%2fTrafikkulykke-i-Momarka-14094686.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
