<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="innherred"/>
<title>Mye støy og litt krangling i mainatten -innherred</title>
<meta name="description" content="Både i Verdal og Levanger." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/innherred.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/custom.innherred.css?ny222"/>
<link href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.innherred.no/incoming/article14428142.ece/7ocl7x/ALTERNATES/w980-default/ikking.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mye støy og litt krangling i mainatten"/>
<meta property="og:url" content="http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece"/>
<meta property="og:site_name" content="innherred.no"/>
<meta property="article:published_time" content="2017-05-14T09:33:46+01:00"/>
<meta property="article:modified_time" content="2017-05-14T09:41:04+01:00"/>
<meta name="author" property="article:author" content="Kristian Stokdahl"/>
<link rel="pingback" href="http://www.innherred.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Mye støy og litt krangling i mainatten"/>
<meta name="cXenseParse:recs:articleid" content="14727022"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:innherred-access" content="free"/>
<meta name="cXenseParse:innherred-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.innherred.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 211, secId: 14155, artId: 14727022
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<div class="widget polarisCode html">
<meta name="google-site-verification" content="_OKivJp9uUJMCT1Dk6oA5KkzqbQjpGJ_Pq4KRGw19Iw" />
</div>
<link rel="alternate" title="innherred RSS" href="http://www.innherred.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=12014749&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14155&pubId=211&cat=news&meta=classic&objId=14727022&type=article&title=Mye+st%c3%b8y+og+litt+krangling+i+mainatten&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f05%2f14%2fMye-st%25C3%25B8y-og-litt-krangling-i-mainatten-14727022.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14155&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=14727022&amp;type=article&amp;title=Mye+st%c3%b8y+og+litt+krangling+i+mainatten&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f05%2f14%2fMye-st%25C3%25B8y-og-litt-krangling-i-mainatten-14727022.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-innherred-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[980,500],[1010,150]], "netboard":[[580,400]], "skyscraperright":[[180,700],[180,500], [360,2500],[160,600]], "smartboard":[[320,250],[300,250]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-innherred',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-innherred-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 14.05 2017</h5>
<div class="article news ">
<span class="time">09:38</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/05/14/Politiet-ville-hjelpe-ble-m%C3%B8tt-med-vranghet-14727031.ece">
Politiet ville hjelpe - ble møtt med vranghet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="/kundeservice/">Kundeservice</a></li>
<li><a href="http://innherred.alda.no/leseavis?aviskode=INN">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.innherred.no/" class="logo"><span>Innherred.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.innherred.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://innherred.alda.no/minside?aviskode=INN">Min side</a></li>
<li><a class="" href="http://innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
<li><a class="" href="http://innherred.alda.no/?aviskode=INN">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5552f500310ae522241ef959',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301666,
subscriberUser:true,
shortcode: 'INN',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonDebatt" >
<div class="widget polarisCode html">
<a target="_top" href="http://www.innherred.no/debatt/">
<img src="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/dabattHeader_black.png" class="debattIconDebatt" />
</a>
</div>
</div>
<div class="button buttonWeather" >
<div id="yr10946976"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Levanger
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">11</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Nord-Trøndelag/Levanger/Levanger/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på innherred.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.innherred.no/">
<span>Front Page</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.innherred.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/eiendom/">
<span>Eiendom</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/debatt/">
<span>Debatt</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/leseavis?0&aviskode=INN">
<span>Les eAvis</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="http://www.innherred.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?3&aviskode=INN">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.webannonse.no/la/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://lokalguiden.innherred.no/">
<span>Lokalguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="https://innherred.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgave</span>
</a>
</li>
<li>
<a target="_top" href="http://innherred.alda.no/?0&aviskode=INN">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.innherred.no/kundeservice/bildebestilling/">
<span>Bestill avisbilde</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://facebook.com/mediehusetinnherred" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="http://twitter.com/mediehusetinnherred" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://instagram.com/mediehusetinnherred/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.innherred.no/" class="active">
<span>Front Page</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<h1 class="title">
<span class="t100">
Mye støy og litt krangling i mainatten
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.innherred.no/incoming/article14428142.ece/7ocl7x/ALTERNATES/w980-default/ikking.jpg" alt="Politiet måtte dempe støy flere steder denne mainatten.
(Foto: Illustrasjonsfoto)" title="Politiet måtte dempe støy flere steder denne mainatten.
(Foto: Illustrasjonsfoto)"/>
<p class="caption">
Politiet måtte dempe støy flere steder denne mainatten.
<span class="photographer">Foto: Illustrasjonsfoto</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Mye støy og litt krangling i mainatten
</span>
</h1>
<div class="lead">
Både i Verdal og Levanger.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:kristian.stokdahl@innherred.no"><span class="firstName">Kristian</span><span class="surName">Stokdahl</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-14 09:33"><span class="label">Publisert:</span> 14 mai 2017 09:33 AM
</time>
<time class="modified" datetime="2017-05-14 09:41"><span class="label">Sist oppdatert:</span> 14 mai 2017 09:41 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="body">
<p>
Politiet har en del ting å melde fra natt til søndag.</p>
<p>
Allerede klokken 23.16 måtte de henstille en beboer i Verdal om å få ned lydnivået litt.</p>
<p>
– Det var ikke feststøy direkte, men vedkommende ble bedt om å pakke sammen med aktiviteten sin for kvelden, noe vi tror ble etterkommet, sier operasjonsleder Ole Tuset i politiet i Nord-Trøndelag.</p>
<h2>
I begge ender</h2>
<p>
Klokken 01.26 var turen kommet til Åsen, der det ble meldt om feststøy fra en privatadresse. Politiet var i kontakt med huseieren, som lovet å skalke og lukke dører og vinduer, og mer hørte ikke politiet om den saken.</p>
<p>
03.07 var det imidlertid feststøy i Levanger, hvor politiet var ute og snakket med folk på stedet. Også her hjalp det med en anmodning om å få støynivået noen hakk ned.</p>
<p>
Til sist, klokken 04.17 var turen kommet til Verdal. Der ble det meldt om krangling i en leilighet mellom to menn i 20-årene fra Verdal. Da politiet kom til stedet traff de bare den ene parten, den andre hadde dratt derfra. Politiet kommer ikke til å foreta seg noe mer i saken.</p>
<h2>
Rundvelt i Inndal</h2>
<p>
Politiet ble ellers klokken 19.12 lørdag kveld varslet om en rådyrpåkjørsel på Ådalsvollen, og enda noen timer tidligere - klokken 15.27 - om en rundvelt under stevnet i Verdal Motorsenter. Men føreren var i fin form, og politiet så ingen grunn til å dra opp dit.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513604351daf3116"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Innherred:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<html><b>Kjære kommentarfeltbruker!</b><br><br>
Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.<br><br>
<a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></html>
</div>
<div id="art_14155" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.innherred.no/nyheter/article14727022.ece"
data-numposts="10"
data-colorscheme="light"
data-width="380"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="https://www.facebook.com/mediehusetinnherred"
data-width="380"
data-height=""
data-colorscheme="light"
data-show-faces="true"
data-header="true"
data-stream="true"
data-show-border="true"
></div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece">
<img src="http://www.innherred.no/incoming/article14428142.ece/7ocl7x/ALTERNATES/w180-default/ikking.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece">
Mye støy og litt krangling i mainatten
</a>
</span>
</h3>
<p class="lead">Både i Verdal og Levanger.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/05/14/Politiet-ville-hjelpe-ble-m%C3%B8tt-med-vranghet-14727031.ece">
Politiet ville hjelpe - ble møtt med vranghet
</a>
</span>
</h3>
<p class="lead">Overstadig kvinne ble til slutt overtatt av helsevesenet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/05/14/Politiet-ville-hjelpe-ble-m%C3%B8tt-med-vranghet-14727031.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/05/13/N%C3%A5-er-m%C3%A5let-%C3%A5-snu-fjor%C3%A5rets-16.-mai-kamp-p%C3%A5-hodet-14726422.ece">
<img src="http://www.innherred.no/incoming/article14726427.ece/4xldns/ALTERNATES/w180-default/fullt_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.innherred.no/sport/2017/05/13/N%C3%A5-er-m%C3%A5let-%C3%A5-snu-fjor%C3%A5rets-16.-mai-kamp-p%C3%A5-hodet-14726422.ece">
Nå er målet å snu fjorårets 16. mai-kamp på hodet
</a>
</span>
</h3>
<p class="lead">Med nyvunnet selvtillit og 3-0-seier i bagasjen har Magnus Powell tro på at LFK kan bli de første til å slå Ranheim i år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/13/N%C3%A5-er-m%C3%A5let-%C3%A5-snu-fjor%C3%A5rets-16.-mai-kamp-p%C3%A5-hodet-14726422.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/05/13/Tok-f%C3%B8rste-borteseier-14726178.ece">
<img src="http://www.innherred.no/incoming/article14726176.ece/k6zrx9/ALTERNATES/w180-default/verdalfotballkvinner.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/05/13/Tok-f%C3%B8rste-borteseier-14726178.ece">
Tok første borteseier
</a>
</span>
</h3>
<p class="lead">Og på Elman stadion ble det spilt en historisk kamp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/13/Tok-f%C3%B8rste-borteseier-14726178.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/05/13/Her-kunne-han-gravlagt-Gaunet-sp%C3%B8kelset-14726193.ece">
<img src="http://www.innherred.no/incoming/article14726230.ece/iylkhx/ALTERNATES/w180-default/DSC_0511.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/05/13/Her-kunne-han-gravlagt-Gaunet-sp%C3%B8kelset-14726193.ece">
Her kunne han gravlagt Gaunet-spøkelset
</a>
</span>
</h3>
<p class="lead">Adrian Krysian satser imidlertid på å senke både Molde og Kristiansund i de neste kampene.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/13/Her-kunne-han-gravlagt-Gaunet-sp%C3%B8kelset-14726193.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/05/13/Levanger-utklasset-Arendal-14726077.ece">
<img src="http://www.innherred.no/incoming/article14726109.ece/rh6wg3/ALTERNATES/w180-default/IMG_2850.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/05/13/Levanger-utklasset-Arendal-14726077.ece">
Levanger utklasset Arendal
</a>
</span>
</h3>
<p class="lead">En kruttsterk første omgang var det som skulle til for å innkassere sesongens første trepoenger.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/13/Levanger-utklasset-Arendal-14726077.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Arendal 0-3 Levanger
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.innherred.no/sport/2017/05/11/Vi-fulgte-kampen-direkte-14716644.ece">
Vi fulgte kampen direkte
</a>
</span>
</h3>
<p class="lead">Innherred ga dere oppdateringer minutt for minutt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/11/Vi-fulgte-kampen-direkte-14716644.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.innherred.no/sport/2017/05/13/0-0-mellom-Steinkjer-og-Verdal-14725584.ece">
<img src="http://www.innherred.no/incoming/article14725753.ece/ijahvf/ALTERNATES/w180-default/DSC_0421.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/sport/2017/05/13/0-0-mellom-Steinkjer-og-Verdal-14725584.ece">
0-0 mellom Steinkjer og Verdal
</a>
</span>
</h3>
<p class="lead">Verdal var alt i alt nærmest seieren.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/sport/2017/05/13/0-0-mellom-Steinkjer-og-Verdal-14725584.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow ">
<figure class="media image full top ">
<a href="http://www.innherred.no/kultur/2017/05/13/Ellevilt-f%C3%A5rsp%C3%A6ll-i-Okkenhaug-14725378.ece">
<img src="http://www.innherred.no/incoming/article14725449.ece/mysunr/ALTERNATES/w180-default/spilte%20opp.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/kultur/2017/05/13/Ellevilt-f%C3%A5rsp%C3%A6ll-i-Okkenhaug-14725378.ece">
Ellevilt fårspæll i Okkenhaug
</a>
</span>
</h3>
<p class="lead">Fulle hus og stormende vømmøljubel tre uker før originalen. Se bildene fra den livlige bygdedagen her. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/kultur/2017/05/13/Ellevilt-f%C3%A5rsp%C3%A6ll-i-Okkenhaug-14725378.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.innherred.no/nyheter/2017/05/13/Knut-T%C3%B8rum-skal-utsette-LFK-sin-f%C3%B8rste-triumf-14724816.ece">
<img src="http://www.innherred.no/nyheter/article14724815.ece/ea7x4a/ALTERNATES/w180-default/tb1b14b0" alt="" title="Arendal-trener Knut Tørum. Foto: Tor E. Schrøder/NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.innherred.no/nyheter/2017/05/13/Knut-T%C3%B8rum-skal-utsette-LFK-sin-f%C3%B8rste-triumf-14724816.ece">
Knut Tørum skal utsette LFK sin første triumf
</a>
</span>
</h3>
<p class="lead">Skadelisten til Arendal begynner å bli kortere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.innherred.no/nyheter/2017/05/13/Knut-T%C3%B8rum-skal-utsette-LFK-sin-f%C3%B8rste-triumf-14724816.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Innherred" href="http://www.Innherred.no/">Innherred</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:roger.rein@innherred.no">Roger Rein</a>
</p>
</div>
<div class="footerContact footerBlock" >
<!--<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>-->
<span>Tips oss</span>
<p>
<span class="role">SMS/MMS</span>
INN TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
74 01 90 00
</p>
<p>
<span class="role">Besøksadresser</span>
Møllegata 4, 7650 Verdal<br/>
Kirkegata 50, 7600 Levanger
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonser@innherred.no"><span class="icon">E-post</span>annonser@innherred.no</a></li>
<li class="email"><a href="mailto:abonnement@innherred.no"><span class="icon">E-post</span>abonnement@innherred.no</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetinnherred"><span class="icon">Facebook</span>facebook.com/mediehusetinnherred</a></li>
<li class="rss"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Innherred arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>innherred.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Innherred. Powered by Escenic.</p>
</div>
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "1129411467097033561";
var mediaHouse = "innherred";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "INN"
};
var spidProductNumber = 301666;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "1129411467097033561";
} else {
siteId = "1129411467097033561";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-innherred',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "f04f889553456a3fbc9263a536f514cf849e1ffd",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e9a2d1919d2fbf783e236ad5783c252532467f82",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1129411467097033561",
widgetId: "c83d47322244456646018582a37e17e5748d331c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1129411467097033561",
widgetId: "e27959abe657de29b712c79ae42c46ee86858320",
template: "cxp_storyTemplate",
containerId: "front",
mediagroup: "aag",
mediasite: "innherred",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss om stort og smått</strong></p>
<ul>
<li>Ring 74 01 90 00 (i kontortiden)</li>
<li>Send e-post til <a href="mailto:redaksjon@innherred.no">redaksjon@innherred.no</a></li>
<li>Bruk <a href="http://www.innherred.no/kundeservice/tipsoss/">web-skjema</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>,<br/>kodeord <strong>INN TIPS</strong></li>
<li>Send oss en <a href="https://www.facebook.com/mediehusetinnherred/">Facebook-melding</a> (som regel raskest respons utenfor kontortiden)</li>
</ul>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/innherred/nyheter",
"url": "http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/nyheter+url=http://www.innherred.no/nyheter/2017/05/14/Mye-st%C3%B8y-og-litt-krangling-i-mainatten-14727022.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14727022',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'INN',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-62622571-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14727022&pubId=211&meta=classic&objId=14727022&type=load&title=Mye+st%c3%b8y+og+litt+krangling+i+mainatten&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f05%2f14%2fMye-st%25C3%25B8y-og-litt-krangling-i-mainatten-14727022.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14727022&amp;pubId=211&amp;meta=classic&amp;objId=14727022&amp;type=load&amp;title=Mye+st%c3%b8y+og+litt+krangling+i+mainatten&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f05%2f14%2fMye-st%25C3%25B8y-og-litt-krangling-i-mainatten-14727022.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
