<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="innherred"/>
<title>Bygger ut kaia for å ta imot kjempeskip -innherred</title>
<meta name="description" content="Transport av kalkstein kan mer enn dobles etter havneutbygging til 150 millioner kroner." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/ygg/desktop.innherred.min.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/ygg/lokal.desktop.innherred.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.innherred.no/incoming/article14943548.ece/t91wni/ALTERNATES/w980-default/Verdal%20Havn.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bygger ut kaia for å ta imot kjempeskip"/>
<meta property="og:url" content="http://www.innherred.no/nyheter/2017/06/29/Bygger-ut-kaia-for-%C3%A5-ta-imot-kjempeskip-14943543.ece"/>
<meta property="og:site_name" content="innherred.no"/>
<meta property="article:published_time" content="2017-06-29T09:45:00+01:00"/>
<meta property="article:modified_time" content="2017-06-29T09:35:07+01:00"/>
<meta name="author" property="article:author" content="Tor Ole Ree"/>
<link rel="pingback" href="http://www.innherred.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Bygger ut kaia for å ta imot kjempeskip"/>
<meta name="cXenseParse:recs:articleid" content="14943543"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:innherred-access" content="free"/>
<meta name="cXenseParse:innherred-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.innherred.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 211, secId: 14155, artId: 14943543
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14155&pubId=211&cat=news&meta=classic&objId=14943543&type=article&title=Bygger+ut+kaia+for+%c3%a5+ta+imot+kjempeskip&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f06%2f29%2fBygger-ut-kaia-for-%25C3%25A5-ta-imot-kjempeskip-14943543.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14155&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=14943543&amp;type=article&amp;title=Bygger+ut+kaia+for+%c3%a5+ta+imot+kjempeskip&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f06%2f29%2fBygger-ut-kaia-for-%25C3%25A5-ta-imot-kjempeskip-14943543.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
</ul>	</nav>	<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-innherred-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-innherred',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-innherred-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<path d="M526,73.11a10.75,10.75,0,0,1-7,2.72c-5.91,0-8.86-5.91-8.86-22.68,0-17.6,3.9-24.21,9.8-24.21a19.66,19.66,0,0,1,4.07.47V27.75a30,30,0,0,0-13.28-3c-15.83,0-24.8,10.63-24.8,31.89,0,18.9,7.09,29.53,21.14,29.53a17.69,17.69,0,0,0,8.39-1.77L525.84,74h.24l.59,11H556V83.82c-6-3.54-6-8.26-6-11.81V0H520V1.18c6,3.54,6,8.27,6,11.81Z" fill="#f15a22"/><path d="M483.36,47.56c0-17.6-15-22.44-25.51-22.44-23.86,0-34.14,16.54-34.14,30.71,0,18.78,11.34,30.71,32.48,30.71,13,0,22.44-7.68,24.8-17.13V68.23c-3.78,2.36-8.39,4.72-14.76,4.72-11.46,0-17-8.15-18.07-18l34.49.24A47.57,47.57,0,0,0,483.36,47.56Zm-21.42,5-13.7,1.06a22.78,22.78,0,0,1-.12-2.83Q448.12,26,457,26c5.08,0,6.5,4.37,6.5,12.76A57.27,57.27,0,0,1,461.94,52.56Z" fill="#f15a22"/><path d="M404,46V26H374v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h38V83.82c-8-3.54-8-5.91-8-8.27V47.18A41.34,41.34,0,0,1,414.29,46a45.66,45.66,0,0,1,7.31.83l5.83-20.92A24,24,0,0,0,420,24.73a15.33,15.33,0,0,0-9.14,2.84L404.23,46Z" fill="#f15a22"/><path d="M349,46V26H319v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h38V83.82c-8-3.54-8-5.91-8-8.27V47.18A41.34,41.34,0,0,1,359.29,46a45.67,45.67,0,0,1,7.31.83l5.83-20.92A24,24,0,0,0,365,24.73a15.34,15.34,0,0,0-9.14,2.84L349.23,46Z" fill="#f15a22"/><path d="M320.36,47.56c0-17.6-15-22.44-25.51-22.44-23.86,0-34.14,16.54-34.14,30.71,0,18.78,11.34,30.71,32.48,30.71,13,0,22.44-7.68,24.8-17.13V68.23c-3.78,2.36-8.39,4.72-14.76,4.72-11.46,0-17-8.15-18.07-18l34.49.24A47.55,47.55,0,0,0,320.36,47.56Zm-22,5-13.7,1.06a22.78,22.78,0,0,1-.12-2.83q0-24.81,8.86-24.81c5.08,0,6.5,4.37,6.5,12.76A57.27,57.27,0,0,1,298.35,52.56Z" fill="#f15a22"/><path d="M218,39V0H189V1.18c6,3.54,6,8.26,6,11.81V75.56c0,2.36,0,4.72-6,8.26V85h35V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.06,15.06,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42V75.59a9.71,9.71,0,0,1-4,8.27V85h34V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L218.24,39Z" fill="#f15a22"/><path d="M143,39V26H113v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h36V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.05,15.05,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42v31.3c0,2.36,0,4.72-5,8.27V85h35V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L143.24,39Z" fill="#f15a22"/><path d="M67,39V26H38v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85H73V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.06,15.06,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42v31.3c0,2.36,0,4.72-5,8.27V85h35V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L67.24,39Z" fill="#f15a22"/><path d="M31,9.44c0-2.36,0-4.72,6-8.26V0H0V1.18c6,3.54,6,5.9,6,8.26V75.56c0,2.36,0,4.72-6,8.26V85H37V83.82c-6-3.54-6-5.9-6-8.26Z" fill="#f15a22"/>
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.innherred.no/">
<svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.innherred.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://innherred.alda.no/minside?aviskode=INN">Min side</a></li>
<li><a class="" href="http://innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
<li><a class="" href="http://innherred.alda.no/?aviskode=INN">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5552f500310ae522241ef959',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301666,
subscriberUser:true,
shortcode: 'inn',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
<li class="menu-item menu-title ">
Kundeservice
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/leseavis?aviskode=INN">
Les eAvis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/tipsoss/">
Tips oss
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
Min side
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/omavisa/">
Om avisa
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=15">
Løssalg
</a>
</li>
<li class="menu-item menu-title ">
Markedsplass
</li>
<li class="menu-item ">
<a class="menu-link" href="http://annonsetorget.webannonse.no/la/">
Annonsetorget
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://lokalguiden.innherred.no/">
Lokalguiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/annonse/">
Bestill annonse
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="https://innherred.buyandread.com/wl/index.htm">
Kjøp enkeltutgave
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
Bestill abonnement
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/bildebestilling/">
Bestill avisbilde
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
Bygger ut kaia for å ta imot kjempeskip
</span>
</h1>
<div class="lead">
Transport av kalkstein kan mer enn dobles etter havneutbygging til 150 millioner kroner.
</div>
<figure class="media image full default ">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14943548.ece/t91wni/ALTERNATES/w{width}-default/Verdal%20Havn.jpg"
data-alt="Det skrives ny industrihistorie i Verdal når Norcem, Verdalskalk og Trondheim Havn inngår avtale gjennom selskapet Kalkkaia AS. Foto: Trondheim Havn"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
<p class="caption">
Det skrives ny industrihistorie i Verdal når Norcem, Verdalskalk og Trondheim Havn inngår avtale gjennom selskapet Kalkkaia AS. Foto: Trondheim Havn
</p>
</figure>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">Nyheter</span>
<div class="dateline">
<time class="published" datetime="2017-06-29 09:45"><span class="label">Publisert:</span> 29 juni 2017 09:45
</time>
<time class="modified" datetime="2017-06-29 09:45"><span class="label">Sist oppdatert:</span> 29 juni 2017 09:45
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:tor.ole.ree@innherred.no"><span class="firstName">Tor Ole</span><span class="surName">Ree</span></a>
</li>
<li class="email"><span>E-post:</span> <a href="mailto:tor.ole.ree@innherred.no" title="Send en e-post.">tor.ole.ree@innherred.no</a></li>
</ul> </div> </div>
<div class="widget polarisCode html">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top: 1.5rem; display: inline-block;">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
</div>
<script src="//s7.addthis.com/js/300/addthis_widget.js"></script>
</div>
<div class="body">
<p>
Trondheim Havn har i lang tid arbeidet med et forprosjekt for å vurdere mulighetene for å utvide dagens kalkkaianlegg i Verdal med nye fortøyningspunkter. Nå inngår Norcem og Verdalskalk avtale med Trondheim Havn om en stor utbygging av havneanlegg for utskiping av kalkstein. Avtalen som signeres i dag er starten på en utbygging med en kostnadsramme på 150 millioner kroner. Det betyr at skipsstørrelsen som brukes til transport av kalkstein kan mer enn dobles.</p> <h2>
Langsiktige avtaler</h2> <p>
Gjennom selskapet Kalkkaia AS har Norcem og Verdalskalk inngått langsiktige avtaler om leie og drift av havneanlegget på Verdal. Trondheim Havn er byggherre og står for utdyping og utbygging av det nye havneanlegget på Verdal. Norcem og Verdalskalk står for investeringen av anlegg for håndtering og lasting av kalkstein på land.</p> <p>
- Et av suksesskriteriene for utbyggingen av havneanlegget er det gode samarbeidet mellom Norcem, Verdalskalk og Trondheim Havn. Denne typen installasjoner er samfunnsøkonomisk viktig, sier Einar Hjorthol, direktør for Trondheim Havn.</p> <h2>
Økt kapasitet</h2> <p>
Med utvidelsen av kaiområdene økes lagerkapasiteten for kalkstein. I tillegg skal den nye delen av havna mudres for å kunne ta i mot skip på opptil 60 000 dødvekttonn, noe som innebærer en betydelig økning av skipsstørrelser og lastekapasitet.</p> <p>
- Utvidelsen av havna i Verdal gjør den til en nasjonal viktig havn for utskiping av kalk, og er et godt eksempel på hvor viktig samarbeid mellom næringslivet og offentlige aktører er, understreker Hjorthol.</p> <h2>
Større kalkuttak</h2> <p>
Det er den enorme kalkforekomsten i Tromsdalen som muliggjør utbyggingen. Årlig hentes det ut om lag 1,5 millioner tonn kalk, og potensialet er anslått til flere milliarder tonn utnyttbar kalkstein ned til havnivå.  Dette gjør forekomsten til en av Europas viktigste kalksteinsforekomster, og til en av Norges viktigste mineralske ressurser. Aktiviteten planlegges økt i årene framover.</p> <p>
Utregninger som Verdalskalk og Norcem har gjort viser at aktiviteten i Tromsdalen genererer cirka 177 millioner kroner i skatt, kjøp av varer og tjenester lokalt, bergleie, havneavgift, lønn, og lignende. Det er videre beregnet at de 95 ansatte i kalkvirksomheten i Verdalsregionen genererer 2 – 3 arbeidsplasser per ansatt i ringvirkninger.</p> <div id="netboard_2" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div> <h2>
Sentral råvare</h2> <p>
Kalken fra Tromsdalen er velegnet til produksjon av brent kalk til ulike typer formål innen industri, landbruk, næringsmiddel, vann og avløpsrensing, byggevarer mv. Kalk er også råmateriale for fremstilling av sement. Norcem er landets eneste produsent av sement til bygg- og anleggsindustrien, med fabrikker i Brevik og Kjøpsvik, i tillegg til et nettverk av silostasjoner langs kysten.</p> <p>
– Betong er et av våre viktigste byggematerialer, og det utgjør fundamentet i nesten all infrastruktur i samfunnet. Kalk fra Verdal er, og vil være, en sentral råvare i vår sementproduksjon i et svært langt perspektiv, sier Trond Kaasa, gruvesjef i Norcem.</p>
</div>
</div>
<footer class="article-footer" >
<div class="ygg-debate-wrap" >
<div class="media html">
<p><strong>Kjære kommentarfeltbruker!</strong></p>
<p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
<p><a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></p>
</div>
<div id="art_14155" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.innherred.no/nyheter/article14943543.ece"
data-numposts="10"
data-colorscheme="light"
data-width="980"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">Nyheter</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news payed">
<a href="http://www.innherred.no/nyheter/2017/06/29/Heller-h%C3%B8na-enn-skj%C3%A6ra-p%C3%A5-Tune-14943593.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<span class="slideshow-count">
4
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/nyheter/article14943587.ece/m1mv6v/ALTERNATES/w{width}-default/DSC_1802"
data-alt="(Foto: Anders Romsøy Johansson)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Heller høna enn skjæra på Tune
</span> </h3> <p class="lead">
Fem-seks høns ble plutselig til 250 da folk begynte å etterspørre eggene fra Tune gård. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/06/29/Bygger-ut-kaia-for-%C3%A5-ta-imot-kjempeskip-14943543.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14943548.ece/t91wni/ALTERNATES/w{width}-default/Verdal%20Havn.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Bygger ut kaia for å ta imot kjempeskip
</span> </h3> <p class="lead">
Transport av kalkstein kan mer enn dobles etter havneutbygging til 150 millioner kroner. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/06/29/Dramatisk-redningsaksjon-14949068.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14949067.ece/dwfl4v/ALTERNATES/w{width}-default/Redningsaksjon%20Ha%CC%8Arskallen%201.jpg"
data-alt="(Foto: Roy Vega.)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Dramatisk redningsaksjon
</span> </h3> <p class="lead">
Kvinne falt og skadet seg ved Hårskallen. Hentet ned av Sea King-helikopter. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/06/29/Kj%C3%B8rte-i-amfetaminrus-14948996.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14949015.ece/i9tzjm/ALTERNATES/w{width}-default/48_14.jpg"
data-alt="(Foto: Erlend Aune)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Kjørte i amfetaminrus
</span> </h3> <p class="lead">
Verdaling stoppet på Røra. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/06/29/M%C3%B8ter-RBK-i-cupen-i-august-14949689.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14949691.ece/40mwkf/ALTERNATES/w{width}-square/04_12.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Møter RBK i cupen i august
</span> </h3> </div>
</a>
</div>
<div class="article news payed">
<a href="http://www.innherred.no/nyheter/2017/06/29/Heller-h%C3%B8na-enn-skj%C3%A6ra-p%C3%A5-Tune-14943593.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/nyheter/article14943587.ece/m1mv6v/ALTERNATES/w{width}-square/DSC_1802"
data-alt="(Foto: Anders Romsøy Johansson)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Heller høna enn skjæra på Tune
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/06/29/Dramatisk-redningsaksjon-14949068.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14949067.ece/dwfl4v/ALTERNATES/w{width}-square/Redningsaksjon%20Ha%CC%8Arskallen%201.jpg"
data-alt="(Foto: Roy Vega.)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Dramatisk redningsaksjon
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/06/29/Kj%C3%B8rte-i-amfetaminrus-14948996.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article14949015.ece/i9tzjm/ALTERNATES/w{width}-square/48_14.jpg"
data-alt="(Foto: Erlend Aune)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Kjørte i amfetaminrus
</span> </h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.innherred.no/">
<svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://innherred.alda.no/?aviskode=INN" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Sjefredaktør</dt>
<dd class="credit-item name">Roger Rein</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">SMS/MMS</dt>
<dd class="info-item description">INN TIPS til 2399</dd>
<dt class="info-item title">E-post</dt>
<dd class="info-item description"><a href="redaksjon@innherred.no">redaksjon@innherred.no</a></dd>
<dt class="info-item title">Kundesenter</dt>
<dd class="info-item description">74 01 90 00</dd>
<dt class="info-item title">Besøksadresser</dt>
<dd class="info-item description">Møllegata 4, 7650 Verdal</dd>
<dd class="info-item description">Kirkegata 50, 7600 Levanger</dd>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
innherred arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2016 &copy; innherred. Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="http://www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_14946111" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.innherred.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="14946111"/>
<input type="hidden" name="sectionId" value="14155"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20170628j Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_14946111" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/innherred/nyheter",
"url": "http://www.innherred.no/nyheter/2017/06/29/Bygger-ut-kaia-for-%C3%A5-ta-imot-kjempeskip-14943543.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/nyheter+url=http://www.innherred.no/nyheter/2017/06/29/Bygger-ut-kaia-for-%C3%A5-ta-imot-kjempeskip-14943543.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14943543',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '14943543',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'inn',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-62622571-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14943543&pubId=211&meta=classic&objId=14943543&type=load&title=Bygger+ut+kaia+for+%c3%a5+ta+imot+kjempeskip&url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f06%2f29%2fBygger-ut-kaia-for-%25C3%25A5-ta-imot-kjempeskip-14943543.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14943543&amp;pubId=211&amp;meta=classic&amp;objId=14943543&amp;type=load&amp;title=Bygger+ut+kaia+for+%c3%a5+ta+imot+kjempeskip&amp;url=http%3a%2f%2fwww.innherred.no%2fnyheter%2f2017%2f06%2f29%2fBygger-ut-kaia-for-%25C3%25A5-ta-imot-kjempeskip-14943543.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
