<!DOCTYPE html>
    <html class="art type-news clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="innherred"/>
        
    <title>Førjulsstemning på Elvebredden -innherred</title>

    <meta name="description" content="Kjenner du noen som vil ha insektshotell i julegave?" />

    <meta name="keywords" content="Verdal" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/innherred/css/desktop.innherred.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/innherred/css/lokal.desktop.innherred.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="251537315206514"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.innherred.no/incoming/article15711597.ece/gynubd/ALTERNATES/w980-default/DSC_1624.JPG"/>                
                    <meta property="twitter:image" content="http://www.innherred.no/incoming/article15711597.ece/gynubd/ALTERNATES/w980-default/DSC_1624.JPG"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Førjulsstemning på Elvebredden"/>
            <meta name="twitter:title" content="Førjulsstemning på Elvebredden">
        <meta property="og:url" content="http://www.innherred.no/nyheter/2017/12/06/F%C3%B8rjulsstemning-p%C3%A5-Elvebredden-15711422.ece"/>
        <meta property="og:description" content="Kjenner du noen som vil ha insektshotell i julegave?"/>
            <meta name="twitter:description" content="Kjenner du noen som vil ha insektshotell i julegave?"/>
        <meta property="og:site_name" content="innherred.no"/>
    <meta property="article:published_time" content="2017-12-06T18:00:00+01:00"/>
        <meta property="article:modified_time" content="2017-12-06T17:37:45+01:00"/>
        <meta name="author" property="article:author" content="Adrian Petersen Aksnes (På utplassering i Innherred)"/>
            <link rel="pingback" href="http://www.innherred.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Førjulsstemning på Elvebredden"/>
	<meta name="cXenseParse:recs:articleid" content="15711422"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:innherred-access" content="free"/>

    <meta name="cXenseParse:innherred-importance" content="0"/>
    <meta name="cXenseParse:innherred-tag" content="Verdal"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.innherred.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 211, secId: 14155, artId: 15711422,topPosCenter: 'topbanner',topPosRight: 'skyskraper1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 15,bannerWidthMin: 100,bannerDivRight: 'adRight',useSegments: true,useCollapse: true,stickyPosRight: 'skyskraper2',channel: 'innherred',finnBlink: true,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-innherred-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-innherred',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-innherred-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14155&pubId=211&cat=news&meta=classic&objId=15711422&type=article&title=F%c3%b8rjulsstemning+p%c3%a5+Elvebredden&url=%2fnyheter%2f2017%2f12%2f06%2fF%25C3%25B8rjulsstemning-p%25C3%25A5-Elvebredden-15711422.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14155&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=15711422&amp;type=article&amp;title=F%c3%b8rjulsstemning+p%c3%a5+Elvebredden&amp;url=%2fnyheter%2f2017%2f12%2f06%2fF%25C3%25B8rjulsstemning-p%25C3%25A5-Elvebredden-15711422.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="251537315206514"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M526,73.1c-1.9,1.7-4.4,2.7-7,2.7c-5.9,0-8.9-5.9-8.9-22.7c0-17.6,3.9-24.2,9.8-24.2c1.4,0,2.7,0.2,4.1,0.5 v-1.7c-4.1-2-8.7-3-13.3-3c-15.8,0-24.8,10.6-24.8,31.9c0,18.9,7.1,29.5,21.1,29.5c2.9,0.1,5.8-0.5,8.4-1.8L525.8,74h0.2l0.6,11H556 v-1.2c-6-3.5-6-8.3-6-11.8V0h-30v1.2c6,3.5,6,8.3,6,11.8V73.1z"/>
        <path class="st0" d="M483.4,47.6c0-17.6-15-22.4-25.5-22.4c-23.9,0-34.1,16.5-34.1,30.7c0,18.8,11.3,30.7,32.5,30.7 c13,0,22.4-7.7,24.8-17.1v-1.2c-3.8,2.4-8.4,4.7-14.8,4.7c-11.5,0-17-8.1-18.1-18l34.5,0.2C483.1,52.7,483.3,50.1,483.4,47.6z M461.9,52.6l-13.7,1.1c-0.1-0.9-0.1-1.9-0.1-2.8c0-16.5,3-24.8,8.9-24.8c5.1,0,6.5,4.4,6.5,12.8C463.5,43.4,463,48,461.9,52.6z"/>
        <path class="st0" d="M404,46V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h38v-1.2c-8-3.5-8-5.9-8-8.3V47.2 c3.4-0.8,6.8-1.2,10.3-1.2c2.5,0.1,4.9,0.4,7.3,0.8l5.8-20.9c-2.4-0.8-4.9-1.2-7.4-1.2c-3.3-0.1-6.5,0.9-9.1,2.8L404.2,46H404z"/>
        <path class="st0" d="M349,46V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h38v-1.2c-8-3.5-8-5.9-8-8.3V47.2 c3.4-0.8,6.8-1.2,10.3-1.2c2.5,0.1,4.9,0.4,7.3,0.8l5.8-20.9c-2.4-0.8-4.9-1.2-7.4-1.2c-3.3-0.1-6.5,0.9-9.1,2.8L349.2,46H349z"/>
        <path class="st0" d="M320.4,47.6c0-17.6-15-22.4-25.5-22.4c-23.9,0-34.1,16.5-34.1,30.7c0,18.8,11.3,30.7,32.5,30.7 c13,0,22.4-7.7,24.8-17.1v-1.2c-3.8,2.4-8.4,4.7-14.8,4.7c-11.5,0-17-8.1-18.1-18l34.5,0.2C320.1,52.7,320.3,50.1,320.4,47.6z M298.4,52.6l-13.7,1.1c-0.1-0.9-0.1-1.9-0.1-2.8c0-16.5,3-24.8,8.9-24.8c5.1,0,6.5,4.4,6.5,12.8C299.9,43.4,299.4,48,298.4,52.6 L298.4,52.6z"/>
        <path class="st0" d="M218,39V0h-29v1.2c6,3.5,6,8.3,6,11.8v62.6c0,2.4,0,4.7-6,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0.1,3.3-1.4,6.4-4,8.3V85h34v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L218.2,39H218z"/>
        <path class="st0" d="M143,39V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h36v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0,2.4,0,4.7-5,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L143.2,39H143z"/>
        <path class="st0" d="M67,39V26H38v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0,2.4,0,4.7-5,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L67.2,39H67z"/>
        <path class="st0" d="M31,9.4c0-2.4,0-4.7,6-8.3V0H0v1.2c6,3.5,6,5.9,6,8.3v66.1c0,2.4,0,4.7-6,8.3V85h37v-1.2c-6-3.5-6-5.9-6-8.3 V9.4z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.innherred.no/">
    <svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.innherred.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//innherred.alda.no/minside?aviskode=INN">Min side</a></li>
								<li><a href="//innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
								<li><a href="http://www.innherred.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5552f500310ae522241ef959',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301666,subscriberUser: true,shortcode: 'inn',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/leseavis?aviskode=INN">
						Les eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/tipsoss/">
						Tips oss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/omavisa/">
						Om avisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=15">
						Løssalg</a>
						</li>
					<li class="menu-item menu-title ">
						Markedsplass</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.webannonse.no/la/">
						Annonsetorget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://lokalguiden.innherred.no/">
						Lokalguiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/annonse/">
						Bestill annonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://innherred.buyandread.com/wl/index.htm">
						Kjøp enkeltutgave</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/bildebestilling/">
						Bestill avisbilde</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Førjulsstemning på Elvebredden</span>
							</h1>
					<div class="lead">
							Kjenner du noen som vil ha insektshotell i julegave?</div>
					<figure class="media video">

			<div class="js-require-widget vplayer ratio"
				data-widget="video@loadPlayer"
				data-videoid="3002638"
				data-width="980"
				data-height="551"
				data-vendor="adressa"
				
					data-context="relation"
				
					data-autoplay="false"
				
					data-category="innherred_nyheter"
				
					data-platform="classic">
				
				</div>

			<p class="caption"></p>
			</figure>

	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2017-12-06 06:00"><span class="label">Publisert:</span> 
							06 desember 2017 18:00</time>
						<time class="modified" datetime="2017-12-06 06:00"><span class="label">Sist oppdatert:</span> 
							06 desember 2017 18:00</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Adrian Petersen Aksnes (På utplassering i Innherred)</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-5058294b64765f0b";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Ved aktivitetstilbudet Elvebredden har jula gjort sitt inntog. Innherreds utplasseringselev Adrian Petersen Aksnes tok med seg kamera og fikk dokumentert det hele på video.</p><p><em>Se filmen øverst i saken!</em></p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="http://www.innherred.no/tema/Verdal/">
                    <span>Verdal</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Kjære kommentarfeltbruker!</strong></p>

<p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>

<p><a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></p></div>
			<div id="art_14155" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.innherred.no/nyheter/article15711422.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news  hasVideo     ">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/F%C3%B8rjulsstemning-p%C3%A5-Elvebredden-15711422.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15711597.ece/gynubd/ALTERNATES/w{width}-default/DSC_1624.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Førjulsstemning på Elvebredden</h3><p class="lead">Kjenner du noen som vil ha insektshotell i julegave?</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/Dette-er-helt-utrolig-15713204.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15713254.ece/4ulofc/ALTERNATES/w{width}-default/lene2.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">- Dette er helt utrolig</h3><p class="lead">Levanger musikkforening får ros for å alltid stille opp. Nå belønnes de med kulturprisen. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/Vi-er-v%C3%A6rvinner-denne-uka-15712184.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15712234.ece/u14dqc/ALTERNATES/w{width}-default/13_7.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vi er værvinner denne uka</h3><p class="lead">Obs-varslene herjer landet, men fra helga av, er det noen få lyspunkter på værfronten, særlig i Trøndelag.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/Varsler-stormflo-i-Tr%C3%B8ndelag-15712003.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15712055.ece/quwtqu/ALTERNATES/w{width}-default/tb96a37c.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Varsler stormflo i Trøndelag</h3><p class="lead">Risiko for høy vannstand i både Verdal og Levanger. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news  hasVideo     ">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/F%C3%B8rjulsstemning-p%C3%A5-Elvebredden-15711422.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15711597.ece/gynubd/ALTERNATES/w{width}-square/DSC_1624.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Førjulsstemning på Elvebredden</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/kultur/2017/12/06/N%C3%A5-har-nissen-flyttet-inn-i-barnehagen-15710577.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15710605.ece/xdrj4q/ALTERNATES/w{width}-square/xDSC_5130.JPG"
							data-source=""
                            data-alt="Det har blitt et skikkelig nisseloft i Hegle barnehage. 
            (Foto: Hegle barnehage)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nå har nissen flyttet inn i barnehagen</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/Dette-er-helt-utrolig-15713204.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15713254.ece/4ulofc/ALTERNATES/w{width}-square/lene2.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">- Dette er helt utrolig</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/sport/2017/12/06/N%C3%A5-prepareres-det-l%C3%B8yper-over-hele-Innherred-15712967.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15713138.ece/uy72z4/ALTERNATES/w{width}-square/IMG_0398.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nå prepareres det løyper over hele Innherred</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/nyheter/2017/12/06/Vi-er-v%C3%A6rvinner-denne-uka-15712184.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15712234.ece/u14dqc/ALTERNATES/w{width}-square/13_7.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vi er værvinner denne uka</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.innherred.no/">
    <svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://innherred.alda.no/?aviskode=INN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name">Roger Rein</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">INN TIPS til 2399</dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="redaksjon@innherred.no">redaksjon@innherred.no</a></dd>

    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">74 01 90 00</dd>

    <dt class="info-item title">Besøksadresser</dt>
    <dd class="info-item description">Jernbanegata 19, 7650 Verdal</dd>
    <dd class="info-item description">Kirkegata 50, 7600 Levanger</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	innherred arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; innherred. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.innherred.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="14155"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/innherred/nyheter",
				"url": "http://www.innherred.no/nyheter/2017/12/06/F%C3%B8rjulsstemning-p%C3%A5-Elvebredden-15711422.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/nyheter+url=http://www.innherred.no/nyheter/2017/12/06/F%C3%B8rjulsstemning-p%C3%A5-Elvebredden-15711422.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'innherred.no',
						
						clientId: 'polaris-aag',
						contentId: '15711422',
						contentType: 'article',
						category: 'nyheter',
						
						tags: '[Verdal]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129411467097033561']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15711422',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'inn',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-62622571-1']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15711422&pubId=211&meta=classic&objId=15711422&type=load&title=F%c3%b8rjulsstemning+p%c3%a5+Elvebredden&url=%2fnyheter%2f2017%2f12%2f06%2fF%25C3%25B8rjulsstemning-p%25C3%25A5-Elvebredden-15711422.ece&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15711422&amp;pubId=211&amp;meta=classic&amp;objId=15711422&amp;type=load&amp;title=F%c3%b8rjulsstemning+p%c3%a5+Elvebredden&amp;url=%2fnyheter%2f2017%2f12%2f06%2fF%25C3%25B8rjulsstemning-p%25C3%25A5-Elvebredden-15711422.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	