<!DOCTYPE html>
<html class="art clean section_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="innherred"/>
<title>Norway Cup-eventyret over for Verdal -innherred</title>
<meta name="description" content="Vålerenga snudde kampen og slo ut verdalingene." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/ygg/desktop.innherred.min.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/innherred/css/ygg/lokal.desktop.innherred.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.innherred.no/incoming/article15110746.ece/kykp3a/ALTERNATES/w980-default/norwaycup.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Norway Cup-eventyret over for Verdal"/>
<meta property="og:url" content="http://www.innherred.no/sport/2017/08/04/Norway-Cup-eventyret-over-for-Verdal-15110320.ece"/>
<meta property="og:site_name" content="innherred.no"/>
<meta property="article:published_time" content="2017-08-04T13:45:26+01:00"/>
<meta property="article:modified_time" content="2017-08-04T14:06:39+01:00"/>
<meta name="author" property="article:author" content="Johannes Strand"/>
<link rel="pingback" href="http://www.innherred.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Norway Cup-eventyret over for Verdal"/>
<meta name="cXenseParse:recs:articleid" content="15110320"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:innherred-access" content="free"/>
<meta name="cXenseParse:innherred-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.innherred.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 211, secId: 14156, artId: 15110320
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14156&pubId=211&cat=news&meta=classic&objId=15110320&type=article&title=Norway+Cup-eventyret+over+for+Verdal&url=http%3a%2f%2fwww.innherred.no%2fsport%2f2017%2f08%2f04%2fNorway-Cup-eventyret-over-for-Verdal-15110320.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14156&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=15110320&amp;type=article&amp;title=Norway+Cup-eventyret+over+for+Verdal&amp;url=http%3a%2f%2fwww.innherred.no%2fsport%2f2017%2f08%2f04%2fNorway-Cup-eventyret-over-for-Verdal-15110320.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
</ul>	</nav>	<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-innherred-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-innherred',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-innherred-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" class="ygg-header" role="banner">
<svg style="display:none;">
<symbol id="ygg-logo">
<path d="M526,73.11a10.75,10.75,0,0,1-7,2.72c-5.91,0-8.86-5.91-8.86-22.68,0-17.6,3.9-24.21,9.8-24.21a19.66,19.66,0,0,1,4.07.47V27.75a30,30,0,0,0-13.28-3c-15.83,0-24.8,10.63-24.8,31.89,0,18.9,7.09,29.53,21.14,29.53a17.69,17.69,0,0,0,8.39-1.77L525.84,74h.24l.59,11H556V83.82c-6-3.54-6-8.26-6-11.81V0H520V1.18c6,3.54,6,8.27,6,11.81Z" fill="#f15a22"/><path d="M483.36,47.56c0-17.6-15-22.44-25.51-22.44-23.86,0-34.14,16.54-34.14,30.71,0,18.78,11.34,30.71,32.48,30.71,13,0,22.44-7.68,24.8-17.13V68.23c-3.78,2.36-8.39,4.72-14.76,4.72-11.46,0-17-8.15-18.07-18l34.49.24A47.57,47.57,0,0,0,483.36,47.56Zm-21.42,5-13.7,1.06a22.78,22.78,0,0,1-.12-2.83Q448.12,26,457,26c5.08,0,6.5,4.37,6.5,12.76A57.27,57.27,0,0,1,461.94,52.56Z" fill="#f15a22"/><path d="M404,46V26H374v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h38V83.82c-8-3.54-8-5.91-8-8.27V47.18A41.34,41.34,0,0,1,414.29,46a45.66,45.66,0,0,1,7.31.83l5.83-20.92A24,24,0,0,0,420,24.73a15.33,15.33,0,0,0-9.14,2.84L404.23,46Z" fill="#f15a22"/><path d="M349,46V26H319v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h38V83.82c-8-3.54-8-5.91-8-8.27V47.18A41.34,41.34,0,0,1,359.29,46a45.67,45.67,0,0,1,7.31.83l5.83-20.92A24,24,0,0,0,365,24.73a15.34,15.34,0,0,0-9.14,2.84L349.23,46Z" fill="#f15a22"/><path d="M320.36,47.56c0-17.6-15-22.44-25.51-22.44-23.86,0-34.14,16.54-34.14,30.71,0,18.78,11.34,30.71,32.48,30.71,13,0,22.44-7.68,24.8-17.13V68.23c-3.78,2.36-8.39,4.72-14.76,4.72-11.46,0-17-8.15-18.07-18l34.49.24A47.55,47.55,0,0,0,320.36,47.56Zm-22,5-13.7,1.06a22.78,22.78,0,0,1-.12-2.83q0-24.81,8.86-24.81c5.08,0,6.5,4.37,6.5,12.76A57.27,57.27,0,0,1,298.35,52.56Z" fill="#f15a22"/><path d="M218,39V0H189V1.18c6,3.54,6,8.26,6,11.81V75.56c0,2.36,0,4.72-6,8.26V85h35V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.06,15.06,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42V75.59a9.71,9.71,0,0,1-4,8.27V85h34V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L218.24,39Z" fill="#f15a22"/><path d="M143,39V26H113v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85h36V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.05,15.05,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42v31.3c0,2.36,0,4.72-5,8.27V85h35V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L143.24,39Z" fill="#f15a22"/><path d="M67,39V26H38v1.18c6,3.54,6,8.26,6,11.8V75.56c0,2.36,0,4.72-6,8.26V85H73V83.82c-6-3.54-6-5.91-6-8.27V40.16a15.06,15.06,0,0,1,8.17-2.33c4.67,0,5.83,2.33,5.83,6.42v31.3c0,2.36,0,4.72-5,8.27V85h35V83.82c-6-3.54-6-5.91-6-8.27v-33c0-11.82-6.53-17.73-17.22-17.73a20.47,20.47,0,0,0-10.09,2.84L67.24,39Z" fill="#f15a22"/><path d="M31,9.44c0-2.36,0-4.72,6-8.26V0H0V1.18c6,3.54,6,5.9,6,8.26V75.56c0,2.36,0,4.72-6,8.26V85H37V83.82c-6-3.54-6-5.9-6-8.26Z" fill="#f15a22"/>
</symbol>
</svg>
<div class="navbar" >
<div class="header-top" >
<div class="branding" >
<a href="http://www.innherred.no/">
<svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<nav class="widget polarisMenu default menu-primary">
<ul class="menu">
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
</ul>	</nav>	<div class="widget polarisCode html" id="hello-spid-user">
</div>
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button>
</div>
<div class="ygg-modal" >
<div class="modal-inner" >
<aside class="modal-primary" >
<section class="modal-block search" >
<div class="widget polarisStories default ygg-search-link">
<a href="http://www.innherred.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a>
</div>
</section>
<section class="modal-block user" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://innherred.alda.no/minside?aviskode=INN">Min side</a></li>
<li><a class="" href="http://innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
<li><a class="" href="http://innherred.alda.no/?aviskode=INN">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5552f500310ae522241ef959',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301666,
subscriberUser:true,
shortcode: 'inn',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</section>
</aside>
<aside class="modal-secondary" >
<nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
<li class="menu-item menu-title ">
Innhold
</li>
<li class="menu-item hidden">
<a class="menu-link" href="http://www.innherred.no/">
Front Page
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/nyheter/">
Nyheter
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kultur/">
Kultur
</a>
</li>
<li class="menu-item active ">
<a class="menu-link" href="http://www.innherred.no/sport/">
Sport
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/eiendom/">
Eiendom
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/debatt/">
Debatt
</a>
</li>
<li class="menu-item menu-title ">
Kundeservice
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/leseavis?aviskode=INN">
Les eAvis
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/tipsoss/">
Tips oss
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
Min side
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/omavisa/">
Om avisa
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=15">
Løssalg
</a>
</li>
<li class="menu-item menu-title ">
Markedsplass
</li>
<li class="menu-item ">
<a class="menu-link" href="http://annonsetorget.webannonse.no/la/">
Annonsetorget
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://lokalguiden.innherred.no/">
Lokalguiden
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/annonse/">
Bestill annonse
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="https://innherred.buyandread.com/wl/index.htm">
Kjøp enkeltutgave
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
Bestill abonnement
</a>
</li>
<li class="menu-item ">
<a class="menu-link" href="http://www.innherred.no/kundeservice/bildebestilling/">
Bestill avisbilde
</a>
</li>
</ul>	</nav>	<section class="modal-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
</aside>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" class="ygg-content" role="main">
<article class="ygg-base-article" >
<header class="article-header" >
<h1 class="title">
<span class="t100">
Norway Cup-eventyret over for Verdal
</span>
</h1>
<div class="lead">
Vålerenga snudde kampen og slo ut verdalingene.
</div>
<div class="js-require-widget widget polarisCarouselLite owl-carousel owl-theme" data-widget="carouselLite@render">
<div class="item" style="height:653.3333333333334px;">
<img class="owl-lazy" data-alt="Verdal møtte skikkelig god motstand i Vålerenga fredag.
(Foto: Ole Einar Marken)" data-src="http://www.innherred.no/incoming/article15110746.ece/kykp3a/BINARY/w980-adaptive/norwaycup.jpg"/>
<p class="caption">
Verdal møtte skikkelig god motstand i Vålerenga fredag.
<span class="photographer">Foto: Ole Einar Marken</span>
</p>
</div>
<div class="item" style="height:653.3333333333334px;">
<img class="owl-lazy" data-alt="Liva Vollan (til høyre) og Tonje Hallem Østvik har gjort sakene sine bra denne uka.
(Foto: Trine Auran)" data-src="http://www.innherred.no/incoming/article15110686.ece/fk2gns/BINARY/w980-adaptive/20170804_134613.jpg"/>
<p class="caption">
Liva Vollan (til høyre) og Tonje Hallem Østvik har gjort sakene sine bra denne uka.
<span class="photographer">Foto: Trine Auran</span>
</p>
</div>
<div class="item" style="height:653.3333333333334px;">
<img class="owl-lazy" data-alt="Verdals cupeventyr er over etter at Vålerenga ble for sterke.
(Foto: Trine Auran)" data-src="http://www.innherred.no/incoming/article15110596.ece/q6ggnm/BINARY/w980-adaptive/20170804_112834.jpg"/>
<p class="caption">
Verdals cupeventyr er over etter at Vålerenga ble for sterke.
<span class="photographer">Foto: Trine Auran</span>
</p>
</div>
<div class="item" style="height:653.3333333333334px;">
<img class="owl-lazy" data-alt="Aurora Auran (til venstre) og Tonje Hallem Østvik noe skuffet etter cup-exiten.
(Foto: Trine Auran)" data-src="http://www.innherred.no/incoming/article15110687.ece/ilxz7/BINARY/w980-adaptive/20170804_134536.jpg"/>
<p class="caption">
Aurora Auran (til venstre) og Tonje Hallem Østvik noe skuffet etter cup-exiten.
<span class="photographer">Foto: Trine Auran</span>
</p>
</div>
<div class="item" style="height:653.3333333333334px;">
<img class="owl-lazy" data-alt="Til tross for at de røk ut, så har de hatt ei meget fin uke i Oslo.
(Foto: Trine Auran)" data-src="http://www.innherred.no/incoming/article15110682.ece/3gw3jg/BINARY/w980-adaptive/20170804_134437.jpg"/>
<p class="caption">
Til tross for at de røk ut, så har de hatt ei meget fin uke i Oslo.
<span class="photographer">Foto: Trine Auran</span>
</p>
</div>
</div>
</header>
<div class="article-body" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="ygg-review-meta" >
</div>
<span class="sectionTitle">Sport</span>
<div class="dateline">
<time class="published" datetime="2017-08-04 01:45"><span class="label">Publisert:</span> 04 august 2017 13:45
</time>
<time class="modified" datetime="2017-08-04 02:06"><span class="label">Sist oppdatert:</span> 04 august 2017 14:06
</time>
</div>
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:johannes.strand@innherred.no"><span class="firstName">Johannes</span><span class="surName">Strand</span></a>
</li>
<li class="email"><span>E-post:</span> <a href="mailto:johannes.strand@innherred.no" title="Send en e-post.">johannes.strand@innherred.no</a></li>
</ul> </div> </div>
<div class="widget polarisCode html">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top: 1.5rem; display: inline-block;">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
</div>
<script src="//s7.addthis.com/js/300/addthis_widget.js"></script>
</div>
<div class="body">
<p> <div class="article news default textSize9 "> <figure class="media image full left "> <a href="http://www.innherred.no/sport/2017/08/03/Klare-for-kvartfinale-15105242.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.innherred.no/incoming/article15105707.ece/7x2jpv/ALTERNATES/w{width}-default/20170803_145240.jpg" data-alt="" data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.innherred.no/sport/2017/08/03/Klare-for-kvartfinale-15105242.ece"> Klare for kvartfinale </a> </span> </h3> <p class="lead">Verdalsjentene fortsetter ferden mot edelt metall på Norway Cup.</p> <p class="storyLinks"> <a class="readMore" href="http://www.innherred.no/sport/2017/08/03/Klare-for-kvartfinale-15105242.ece">Les mer</a> <a class="totalComments" href="http://www.innherred.no/sport/2017/08/03/Klare-for-kvartfinale-15105242.ece#disqus_thread" data-disqus-identifier="15105242">&nbsp;</a> </p> </div> </div> </div> Fredag formiddag sto kvartfinale på menyen for Verdals J19-lag på Norway Cup. De har imponert og gjort sakene sine meget bra i Oslo denne uka. I kvartfinalen sto Vålerenga på motsatt banehalvdel.</p><h2>Tok ledelsen</h2><p>Det ble en førsteomgang av det målrike slaget. Verdal tok ledelsen tidlig ved kaptein Hanna Sørensen. Hun doblet ledelsen like etterpå, men etter det snudde det totalt.</p><p>Vålerenga utlignet en stund etterpå, før de satte inn både 2-2 og 2-3 like før pause.</p><h2>Enveiskjøring</h2><p>Enga fortsatte i samme sport etter hvilen. Det tok ikke mer enn fire minutter før det sto 2-5. To kjappe mål gjorde jobben håpløs for verdalingene.</p><p>Mot slutten av kampen satte Vålerenga inn sitt sjette for dagen, og det ble sluttresultatet da dommeren blåste av kampen. Dermed ble cupeventyret over for verdalingene. De har imidlertid gjort seg bemerket for gode prestasjoner i hovedstaden. Mange i fotball-Norge vil nok ikke glemme <a href="http://www.innherred.no/sport/2017/07/30/Det-kom-egentlig-som-en-selvf%C3%B8lge-for-meg-15087089.ece">fair play-gesten til Hanna Sørensen</a> med det første.</p><h2>Unødvendige baklengsmål ødela</h2><p>Trenerne, Kim Tore Løding og Roar Haugmark, mener moralen ble dårlig da de fikk noen unødvendige mål mot seg.</p><p>- Vi leder 2-0, og kan faktisk gå opp til 3-0. Så får vi noen unødvendige og sure mål imot. Da synes vi at moralen faller, oppsummere trenerne til avisa.</p><p>Til tross for cup-exit, så er verdalingene alt i alt fornøyd med uka:</p><p>- Vi har hatt ei knall uke med fantastiske spillere. Dette lover godt foran opprykkskampen i 3. divisjon!</p><h2>- Raknet for oss</h2><p>Kaptein Hanna Sørensen innrømmer at det raknet for dem da Vålerenga kom for alvor inn i kampen.</p><p>- Dagens match startet bra med en sjokkåpning. Utover kampen da Enga scoret to kjappe mål, så raknet det for oss, forteller hun.</p><p>Også Sørensen påpeker at uka har vært meget bra.</p><p>- Uka har vært lærerik, artig og sosial! Nå er vi klare for å kjempe om opprykk til 2. divisjon. Dette var en god oppkjøring frem mot høstsesongen, poengterer Hanna.</p><p> <div class="article news default textSize9 "> <figure class="media image full left "> <a href="http://www.innherred.no/sport/2017/08/01/Holdt-et-av-landets-beste-lag-til-uavgjort-15094112.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.innherred.no/incoming/article15094376.ece/cpyg3a/ALTERNATES/w{width}-default/20170801_130917.jpg" data-alt="" data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.innherred.no/sport/2017/08/01/Holdt-et-av-landets-beste-lag-til-uavgjort-15094112.ece"> Holdt et av landets beste lag til uavgjort </a> </span> </h3> <p class="lead">Nok en kruttsterk prestasjon av verdalsjentene i Oslo.</p> <p class="storyLinks"> <a class="readMore" href="http://www.innherred.no/sport/2017/08/01/Holdt-et-av-landets-beste-lag-til-uavgjort-15094112.ece">Les mer</a> <a class="totalComments" href="http://www.innherred.no/sport/2017/08/01/Holdt-et-av-landets-beste-lag-til-uavgjort-15094112.ece#disqus_thread" data-disqus-identifier="15094112">&nbsp;</a> </p> </div> </div> </div> <div class="article news default textSize9 "> <figure class="media image full left "> <a href="http://www.innherred.no/sport/2017/07/31/Verdalstoget-ruller-videre-i-Oslo-etter-ny-storseier-15089389.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.innherred.no/incoming/article15090182.ece/2uxgik/ALTERNATES/w{width}-default/20170731_142810.jpg" data-alt="" data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.innherred.no/sport/2017/07/31/Verdalstoget-ruller-videre-i-Oslo-etter-ny-storseier-15089389.ece"> Verdalstoget ruller videre i Oslo etter ny storseier </a> </span> </h3> <p class="lead">Og gårsdagens fair play-gest ble det mest sette sportsklippet på TV2s nettsider søndag. </p> <p class="storyLinks"> <a class="readMore" href="http://www.innherred.no/sport/2017/07/31/Verdalstoget-ruller-videre-i-Oslo-etter-ny-storseier-15089389.ece">Les mer</a> <a class="totalComments" href="http://www.innherred.no/sport/2017/07/31/Verdalstoget-ruller-videre-i-Oslo-etter-ny-storseier-15089389.ece#disqus_thread" data-disqus-identifier="15089389">&nbsp;</a> </p> </div> </div> </div> <div class="article news default textSize9 "> <figure class="media image full left "> <a href="http://www.innherred.no/sport/2017/07/30/Det-kom-egentlig-som-en-selvf%C3%B8lge-for-meg-15087089.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.innherred.no/incoming/article15087090.ece/8dnkmv/ALTERNATES/w{width}-default/hannas%C3%B8rensenriktig.png" data-alt="" data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.innherred.no/sport/2017/07/30/Det-kom-egentlig-som-en-selvf%C3%B8lge-for-meg-15087089.ece"> - Det kom egentlig som en selvfølge for meg </a> </span> </h3> <p class="lead">Verdals kaptein, Hanna Hofstad Sørensen (17), hylles etter fair play-gest på Norway Cup.</p> <p class="storyLinks"> <a class="readMore" href="http://www.innherred.no/sport/2017/07/30/Det-kom-egentlig-som-en-selvf%C3%B8lge-for-meg-15087089.ece">Les mer</a> <a class="totalComments" href="http://www.innherred.no/sport/2017/07/30/Det-kom-egentlig-som-en-selvf%C3%B8lge-for-meg-15087089.ece#disqus_thread" data-disqus-identifier="15087089">&nbsp;</a> </p> </div> </div> </div> <div class="article news default textSize9 "> <figure class="media image full left "> <a href="http://www.innherred.no/sport/2017/07/30/Briljerte-p%C3%A5-TV-skjermen-15085852.ece"> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://www.innherred.no/sport/article15085851.ece/bda1ic/ALTERNATES/w{width}-default/verdal8" data-alt="" data-lazyload="" data-lazyload-offset=""> </div> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.innherred.no/sport/2017/07/30/Briljerte-p%C3%A5-TV-skjermen-15085852.ece"> Briljerte på TV-skjermen </a> </span> </h3> <p class="lead">Verdalsjentene feide gulvet med rogalendingene under den TV2-sendte kampen på Norway Cup.</p> <p class="storyLinks"> <a class="readMore" href="http://www.innherred.no/sport/2017/07/30/Briljerte-p%C3%A5-TV-skjermen-15085852.ece">Les mer</a> <a class="totalComments" href="http://www.innherred.no/sport/2017/07/30/Briljerte-p%C3%A5-TV-skjermen-15085852.ece#disqus_thread" data-disqus-identifier="15085852">&nbsp;</a> </p> </div> </div> </div> </p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 472; columnNumber: 163; The entity "nbsp" was referenced, but not declared.--> <div id="netboard_2" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<footer class="article-footer" >
<div class="ygg-debate-wrap" >
<div class="media html">
<p><strong>Kjære kommentarfeltbruker!</strong></p>
<p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
<p><a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></p>
</div>
<div id="art_14156" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.innherred.no/sport/article15110320.ece"
data-numposts="10"
data-colorscheme="light"
data-width="980"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<section class="more-from-section textSize3" >
<span class="sectionTitle">Sport</span>
<div class="widget polarisStories default front big faux-split3">
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/08/04/Norway-Cup-eventyret-over-for-Verdal-15110320.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<span class="slideshow-count">
5
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15110746.ece/kykp3a/ALTERNATES/w{width}-default/norwaycup.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Norway Cup-eventyret over for Verdal
</span> </h3> <p class="lead">
Vålerenga snudde kampen og slo ut verdalingene. </p>
</div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/08/04/Henrik-Kjeldsen-Dahlen-klar-for-Stj%C3%B8rdals-Blink-15108376.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15108378.ece/4a1md/ALTERNATES/w{width}-default/13_3.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Henrik Kjeldsen Dahlen klar for Stjørdals-Blink
</span> </h3> <p class="lead">
Levangsbyggen satser på å sende stjørdalingene opp til 2. divisjon. </p>
</div>
</a>
</div>
<div class="article news payed">
<a href="http://www.innherred.no/sport/2017/08/03/Verdalsguttene-br%C3%B8t-gateskiltingen-15107333.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<span class="slideshow-count">
6
</span>
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15107343.ece/1sqp47/ALTERNATES/w{width}-default/verdalsgutter2.JPG"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Verdalsguttene brøt gateskiltingen
</span> </h3> <p class="lead">
Full fart i gågata under Levangerstafetten. </p>
</div>
</a>
</div>
</div>
</section>
</footer>
</article>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_5" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default listcard">
<div class="header">
<h5>
Fikk du med deg disse sakene?
</h5>
</div>
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/08/04/Norway-Cup-eventyret-over-for-Verdal-15110320.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15110746.ece/kykp3a/ALTERNATES/w{width}-square/norwaycup.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Norway Cup-eventyret over for Verdal
</span> </h3> </div>
</a>
</div>
<div class="article news payed">
<a href="http://www.innherred.no/nyheter/2017/08/04/Se-bilder-fra-Matfestivalen-i-Trondheim-15102973.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15109685.ece/cy1q99/ALTERNATES/w{width}-square/IMG_20170803_165629.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Se bilder fra Matfestivalen i Trondheim
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/08/04/Bronse-til-Elvebakk-etter-omskyting-15109409.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15109433.ece/h2g9wb/ALTERNATES/w{width}-square/lvebakk2.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Bronse til Elvebakk etter omskyting
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/nyheter/2017/08/04/Sendt-til-sykehus-etter-knivstikking-15108557.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15108968.ece/a0ubkr/ALTERNATES/w{width}-square/politi.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Sendt til sykehus etter knivstikking
</span> </h3> </div>
</a>
</div>
<div class="article news ">
<a href="http://www.innherred.no/sport/2017/08/04/Henrik-Kjeldsen-Dahlen-klar-for-Stj%C3%B8rdals-Blink-15108376.ece">
<figure class="media image full top lazy">
<span class="overlay">
</span>
<div class="ratio" style="padding-top:100.0%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.innherred.no/incoming/article15108378.ece/4a1md/ALTERNATES/w{width}-square/13_3.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<div class="text">
<h3 class="headline">
<span class="t100">
Henrik Kjeldsen Dahlen klar for Stjørdals-Blink
</span> </h3> </div>
</a>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" class="ygg-footer" role="contentinfo">
<div class="footer-block branding" >
<a href="http://www.innherred.no/">
<svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
<use xlink:href="#ygg-logo" x="0" y="0" />
</svg>
</a>
</div>
<section class="footer-block channels" >
<ul class="ygg-channels">
<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
</ul>
</section>
<section class="footer-block action" >
<a href="http://innherred.alda.no/?aviskode=INN" class="button action-link">Bli abonnent</a>
</section>
<section class="footer-block credits" >
<dl class="footer-credits">
<dt class="credit-item role">Sjefredaktør</dt>
<dd class="credit-item name">Roger Rein</dd>
</dl>
</section>
<section class="footer-block info" >
<dl class="footer-info">
<dt class="info-item title">SMS/MMS</dt>
<dd class="info-item description">INN TIPS til 2399</dd>
<dt class="info-item title">E-post</dt>
<dd class="info-item description"><a href="redaksjon@innherred.no">redaksjon@innherred.no</a></dd>
<dt class="info-item title">Kundesenter</dt>
<dd class="info-item description">74 01 90 00</dd>
<dt class="info-item title">Besøksadresser</dt>
<dd class="info-item description">Møllegata 4, 7650 Verdal</dd>
<dd class="info-item description">Kirkegata 50, 7600 Levanger</dd>
</dl>
</section>
<section class="footer-block disclaimer" >
<p class="disclaimer-text">
innherred arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2016 &copy; innherred. Powered by Escenic.
</p>
<p class="disclaimer-cookies">
<a href="http://www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	</section>
<div class="footer-block tip-form" >
<div class="widget polarisForm default ygg-tip-form">
<div class="formTextWrapper">
<h1 class="headline">
Tips oss
</h1>
<div class="lead">
Har du et nyhetstips?
</div>
<div class="body">
Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.
</div>
</div>
<div class="formContainer">
<form id="form_15103251" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.innherred.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="15103251"/>
<input type="hidden" name="sectionId" value="14156"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: 20170803a Ygg | Tip form"/>
<label class="text ">
<span class="labelText">Ditt navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email ">
<span class="labelText">E-postadresse</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number ">
<span class="labelText">Telefon</span>
<input type="number" name="phone" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse om?</span>
<textarea rows="" cols="" name="tip-text"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="captcha required js-captcha-container">
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_15103251" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="js-require-widget" data-widget="hammer@touch"></div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/innherred/sport",
"url": "http://www.innherred.no/sport/2017/08/04/Norway-Cup-eventyret-over-for-Verdal-15110320.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/sport+url=http://www.innherred.no/sport/2017/08/04/Norway-Cup-eventyret-over-for-Verdal-15110320.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '15110320',
contentType: 'article',
category: 'sport',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129411467097033561']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15110320',
category: 'Sport',
paid: 'false',
newspaper_shortcode: 'inn',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-62622571-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15110320&pubId=211&meta=classic&objId=15110320&type=load&title=Norway+Cup-eventyret+over+for+Verdal&url=http%3a%2f%2fwww.innherred.no%2fsport%2f2017%2f08%2f04%2fNorway-Cup-eventyret-over-for-Verdal-15110320.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15110320&amp;pubId=211&amp;meta=classic&amp;objId=15110320&amp;type=load&amp;title=Norway+Cup-eventyret+over+for+Verdal&amp;url=http%3a%2f%2fwww.innherred.no%2fsport%2f2017%2f08%2f04%2fNorway-Cup-eventyret-over-for-Verdal-15110320.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
