<!DOCTYPE html>
    <html class="art type-news clean section_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="innherred"/>
        
    <title>Stjernen videre til verdenscupåpningen -innherred</title>

    <meta name="description" content="Alle seks norske hoppere gikk videre fra kvalifiseringen." />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/innherred/css/desktop.innherred.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/innherred/css/lokal.desktop.innherred.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/innherred/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="251537315206514"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.innherred.no/incoming/article14452235.ece/7krbye/ALTERNATES/w980-default/tbc08304.jpg"/>                
                    <meta property="twitter:image" content="http://www.innherred.no/incoming/article14452235.ece/7krbye/ALTERNATES/w980-default/tbc08304.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Stjernen videre til verdenscupåpningen"/>
            <meta name="twitter:title" content="Stjernen videre til verdenscupåpningen">
        <meta property="og:url" content="http://www.innherred.no/sport/2017/11/18/Stjernen-videre-til-verdenscup%C3%A5pningen-15622069.ece"/>
        <meta property="og:description" content="Alle seks norske hoppere gikk videre fra kvalifiseringen. "/>
            <meta name="twitter:description" content="Alle seks norske hoppere gikk videre fra kvalifiseringen. "/>
        <meta property="og:site_name" content="innherred.no"/>
    <meta property="article:published_time" content="2017-11-18T08:27:42+01:00"/>
        <meta property="article:modified_time" content="2017-11-18T08:27:42+01:00"/>
        <meta name="author" property="article:author" content=" NTB"/>
                        <link rel="pingback" href="http://www.innherred.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Stjernen videre til verdenscupåpningen"/>
	<meta name="cXenseParse:recs:articleid" content="15622069"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:innherred-access" content="free"/>

    <meta name="cXenseParse:innherred-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.innherred.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 211, secId: 14156, artId: 15622069,topPosCenter: 'topbanner',topPosRight: 'skyskraper1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 15,bannerWidthMin: 100,bannerDivRight: 'adRight',useSegments: true,useCollapse: true,stickyPosRight: 'skyskraper2',channel: 'innherred',finnBlink: true,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-innherred-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-innherred',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-innherred-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14156&pubId=211&cat=news&meta=classic&objId=15622069&type=article&title=Stjernen+videre+til+verdenscup%c3%a5pningen&url=%2fsport%2f2017%2f11%2f18%2fStjernen-videre-til-verdenscup%25C3%25A5pningen-15622069.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14156&amp;pubId=211&amp;cat=news&amp;meta=classic&amp;objId=15622069&amp;type=article&amp;title=Stjernen+videre+til+verdenscup%c3%a5pningen&amp;url=%2fsport%2f2017%2f11%2f18%2fStjernen-videre-til-verdenscup%25C3%25A5pningen-15622069.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="251537315206514"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M526,73.1c-1.9,1.7-4.4,2.7-7,2.7c-5.9,0-8.9-5.9-8.9-22.7c0-17.6,3.9-24.2,9.8-24.2c1.4,0,2.7,0.2,4.1,0.5 v-1.7c-4.1-2-8.7-3-13.3-3c-15.8,0-24.8,10.6-24.8,31.9c0,18.9,7.1,29.5,21.1,29.5c2.9,0.1,5.8-0.5,8.4-1.8L525.8,74h0.2l0.6,11H556 v-1.2c-6-3.5-6-8.3-6-11.8V0h-30v1.2c6,3.5,6,8.3,6,11.8V73.1z"/>
        <path class="st0" d="M483.4,47.6c0-17.6-15-22.4-25.5-22.4c-23.9,0-34.1,16.5-34.1,30.7c0,18.8,11.3,30.7,32.5,30.7 c13,0,22.4-7.7,24.8-17.1v-1.2c-3.8,2.4-8.4,4.7-14.8,4.7c-11.5,0-17-8.1-18.1-18l34.5,0.2C483.1,52.7,483.3,50.1,483.4,47.6z M461.9,52.6l-13.7,1.1c-0.1-0.9-0.1-1.9-0.1-2.8c0-16.5,3-24.8,8.9-24.8c5.1,0,6.5,4.4,6.5,12.8C463.5,43.4,463,48,461.9,52.6z"/>
        <path class="st0" d="M404,46V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h38v-1.2c-8-3.5-8-5.9-8-8.3V47.2 c3.4-0.8,6.8-1.2,10.3-1.2c2.5,0.1,4.9,0.4,7.3,0.8l5.8-20.9c-2.4-0.8-4.9-1.2-7.4-1.2c-3.3-0.1-6.5,0.9-9.1,2.8L404.2,46H404z"/>
        <path class="st0" d="M349,46V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h38v-1.2c-8-3.5-8-5.9-8-8.3V47.2 c3.4-0.8,6.8-1.2,10.3-1.2c2.5,0.1,4.9,0.4,7.3,0.8l5.8-20.9c-2.4-0.8-4.9-1.2-7.4-1.2c-3.3-0.1-6.5,0.9-9.1,2.8L349.2,46H349z"/>
        <path class="st0" d="M320.4,47.6c0-17.6-15-22.4-25.5-22.4c-23.9,0-34.1,16.5-34.1,30.7c0,18.8,11.3,30.7,32.5,30.7 c13,0,22.4-7.7,24.8-17.1v-1.2c-3.8,2.4-8.4,4.7-14.8,4.7c-11.5,0-17-8.1-18.1-18l34.5,0.2C320.1,52.7,320.3,50.1,320.4,47.6z M298.4,52.6l-13.7,1.1c-0.1-0.9-0.1-1.9-0.1-2.8c0-16.5,3-24.8,8.9-24.8c5.1,0,6.5,4.4,6.5,12.8C299.9,43.4,299.4,48,298.4,52.6 L298.4,52.6z"/>
        <path class="st0" d="M218,39V0h-29v1.2c6,3.5,6,8.3,6,11.8v62.6c0,2.4,0,4.7-6,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0.1,3.3-1.4,6.4-4,8.3V85h34v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L218.2,39H218z"/>
        <path class="st0" d="M143,39V26h-30v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h36v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0,2.4,0,4.7-5,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L143.2,39H143z"/>
        <path class="st0" d="M67,39V26H38v1.2c6,3.5,6,8.3,6,11.8v36.6c0,2.4,0,4.7-6,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3V40.2 c2.4-1.5,5.3-2.4,8.2-2.3c4.7,0,5.8,2.3,5.8,6.4v31.3c0,2.4,0,4.7-5,8.3V85h35v-1.2c-6-3.5-6-5.9-6-8.3v-33 c0-11.8-6.5-17.7-17.2-17.7c-3.6,0.1-7,1-10.1,2.8L67.2,39H67z"/>
        <path class="st0" d="M31,9.4c0-2.4,0-4.7,6-8.3V0H0v1.2c6,3.5,6,5.9,6,8.3v66.1c0,2.4,0,4.7-6,8.3V85h37v-1.2c-6-3.5-6-5.9-6-8.3 V9.4z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.innherred.no/">
    <svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.innherred.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//innherred.alda.no/minside?aviskode=INN">Min side</a></li>
								<li><a href="//innherred.alda.no/endreprofil?aviskode=INN">Min bruker</a></li>
								<li><a href="http://www.innherred.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5552f500310ae522241ef959',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301666,subscriberUser: true,shortcode: 'inn',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.innherred.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.innherred.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/eiendom/">
						Eiendom</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/debatt/">
						Debatt</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/leseavis?aviskode=INN">
						Les eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/tipsoss/">
						Tips oss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/omavisa/">
						Om avisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=15">
						Løssalg</a>
						</li>
					<li class="menu-item menu-title ">
						Markedsplass</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.webannonse.no/la/">
						Annonsetorget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://lokalguiden.innherred.no/">
						Lokalguiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/annonse/">
						Bestill annonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://innherred.buyandread.com/wl/index.htm">
						Kjøp enkeltutgave</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://innherred.alda.no/?aviskode=INN">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.innherred.no/kundeservice/bildebestilling/">
						Bestill avisbilde</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Stjernen videre til verdenscupåpningen</span>
							</h1>
					<div class="lead">
							Alle seks norske hoppere gikk videre fra kvalifiseringen.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article14452235.ece/7krbye/ALTERNATES/w{width}-default/tbc08304.jpg"
							data-source=""
                            data-alt="Andreas Stjernen er klar for søndagens verdenscupåpning (Arkivfoto)."
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    <p class="caption">
                    Andreas Stjernen er klar for søndagens verdenscupåpning (Arkivfoto).</p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Sport</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-18 08:27"><span class="label">Publisert:</span> 
							18 november 2017 08:27</time>
						<time class="modified" datetime="2017-11-18 08:27"><span class="label">Sist oppdatert:</span> 
							18 november 2017 08:27</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:"><span class="firstName"></span><span class="surName">NTB</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-5058294b64765f0b";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Norge stiller med samtlige seks hoppere i verdenscupens åpningsrenn i Wisla søndag. Landslagssjef Alexander Stöckl føler det var en «ålreit» kvalifisering.</p><p>Nytt for sesongen er at ingen er forhåndskvalifisert til et verdenscuprenn. Dermed var de ti beste fra forrige vinter nødt til å prestere for å sikre seg en plass blant de 50 som får hoppe søndag.</p><p>I fredagens kvalifisering var det kun Robert Johansson som så vidt sikret en norsk plassering i topp ti. Han delte 10.-plassen med tyske Markus Eisenbichler etter et hopp på 121 meter. Det holdt til 120,6 poeng fra juryen.</p><p>Det skilte 8,9 poeng opp til Stefan Kraft. Den østerrikske storstjernen hoppet lengst med 126,5 meter og slo Stephan Leyhe fra Tyskland med 1,9 poeng.</p><p>– Dette var ganske greit. Det ser ut som enkelte trenger flere svevehopp for å finne rytmen i denne bakken. Det var en ålreit prestasjon, men vi må analysere på video og starte på nytt i morgen, sa landslagssjef Alexander Stöckl til NTB etter at hopperne hans fikk sin første smakebit på den nye verdenscupsesongen.</p><h2>Forfang ble klar</h2><p>Johann André Forfang endte som nummer 15. Tromsø-hopperen sto i fare for å miste åpningen i Wisla. Utstyret hans ble liggende igjen på Gardermoen da han og hopplandslaget reiste til Polen torsdag.</p><p>Men hopping ble det. Forfang leverte et svev på 124,5 meter. Han var to poeng bak Johansson.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Anders Fannemel ble tredje best av de norske. Han hoppet 122 meter, og det holdt til en 19.-plass. Daniel-André Tande herjet i starten av verdenscupen forrige sesong, men fredag ble han kun nummer 27 i Wisla-kvalifiseringen etter å ha landet på 115 meter.</p><p>Andreas Stjernen (116 meter) og Halvor Egner Granerud (115) ble henholdsvis nummer 28 og 40.</p><h2>– Kjemper mot de samme</h2><p>Lørdag står lagkonkurranse på programmet, mens det individuelle åpningsrennet går dagen etter.</p><p>Stöckl bet seg merke i at Stefan Kraft ser ut til å fortsette der han slapp forrige sesong. Østerrikeren vant klart verdenscupen sammenlagt sist vinter.</p><p>– Kraft har ikke blitt noe dårligere i alle fall. Ellers så Tyskland bra ut med flere i dag. Vi kommer nok til å kjempe mot de samme nasjonene også denne vinteren, sa Stöckl og viste til Polen, Østerrike og Tyskland.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Kjære kommentarfeltbruker!</strong></p>

<p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>

<p><a href="http://www.innherred.no/Meninger/2016/05/14/Debattregler-for-Innherred.no-12782269.ece">Les mer om våre regler her.</a></p></div>
			<div id="art_14156" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.innherred.no/sport/article15622069.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Sport</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.innherred.no/sport/2017/11/18/Stjernen-videre-til-verdenscup%C3%A5pningen-15622069.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article14452235.ece/7krbye/ALTERNATES/w{width}-default/tbc08304.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Stjernen videre til verdenscupåpningen</h3><p class="lead">Alle seks norske hoppere gikk videre fra kvalifiseringen. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/sport/2017/11/17/Med-denne-gjengen-p%C3%A5-plass-tapte-LFK-bare-%C3%A9n-kamp-15619558.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15619178.ece/eykarx/ALTERNATES/w{width}-default/lfks%C3%B8r.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Med denne gjengen på plass tapte LFK bare én kamp</h3><p class="lead">Denne uka sendte de direkte da de kåret årets spiller og årets mål for LFK på Østlandet.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/sport/2017/11/17/Best-hos-jentene-15616582.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15616459.ece/66u71k/ALTERNATES/w{width}-default/spillere.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Best hos jentene</h3><p class="lead">Tre spillere ble hedret på lagsfesten.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       payed">
                                        <a  href="http://www.innherred.no/nyheter/2017/11/18/Dra-til-sj%C3%B8s-for-en-service-de-gir-15621485.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/nyheter/article15621483.ece/v79j3c/ALTERNATES/w{width}-square/DSC_1654"
							data-source=""
                            data-alt="(Foto: Erlend Aune)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Dra til sjøs for en service de gir</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/sport/2017/11/18/Stjernen-videre-til-verdenscup%C3%A5pningen-15622069.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article14452235.ece/7krbye/ALTERNATES/w{width}-square/tbc08304.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Stjernen videre til verdenscupåpningen</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.innherred.no/nyheter/2017/11/18/Med-hjerte-og-%C3%B8re-for-Tr%C3%B8ndelag-15618630.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15618632.ece/4yr3wn/ALTERNATES/w{width}-square/mats.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Med hjerte og øre for Trøndelag</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.innherred.no/nyheter/2017/11/18/Kan-sette-spaden-i-jorda-for-nytt-krisesenter-15619043.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/incoming/article15619039.ece/bmiamg/ALTERNATES/w{width}-square/enter%20verdal001.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Kan sette spaden i jorda for nytt krisesenter</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.innherred.no/nyheter/2017/11/17/P%C3%A5-sporet-av-ei-ny-tid-15611623.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.innherred.no/nyheter/article15611622.ece/hu02qw/ALTERNATES/w{width}-square/DSC_6056"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fikk du med deg disse sakene?</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.innherred.no/">
    <svg class="logo" viewBox="0 0 556 86.54" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/mediehusetinnherred"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/mediehusetinnherred"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://instagram.com/mediehusetinnherred/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.innherred.no/?widgetName=polarisFeeds&widgetId=12014749&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://innherred.alda.no/?aviskode=INN" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name">Roger Rein</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">INN TIPS til 2399</dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="redaksjon@innherred.no">redaksjon@innherred.no</a></dd>

    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">74 01 90 00</dd>

    <dt class="info-item title">Besøksadresser</dt>
    <dd class="info-item description">Jernbanegata 19, 7650 Verdal</dd>
    <dd class="info-item description">Kirkegata 50, 7600 Levanger</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	innherred arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	innherred har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; innherred. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.innherred.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="14156"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/innherred/sport",
				"url": "http://www.innherred.no/sport/2017/11/18/Stjernen-videre-til-verdenscup%C3%A5pningen-15622069.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/innherred/sport+url=http://www.innherred.no/sport/2017/11/18/Stjernen-videre-til-verdenscup%C3%A5pningen-15622069.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'innherred.no',
						
						clientId: 'polaris-aag',
						contentId: '15622069',
						contentType: 'article',
						category: 'sport',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129411467097033561']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15622069',
												category: 'Sport',
												paid: 'false',
												newspaper_shortcode: 'inn',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-62622571-1']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15622069&pubId=211&meta=classic&objId=15622069&type=load&title=Stjernen+videre+til+verdenscup%c3%a5pningen&url=%2fsport%2f2017%2f11%2f18%2fStjernen-videre-til-verdenscup%25C3%25A5pningen-15622069.ece&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15622069&amp;pubId=211&amp;meta=classic&amp;objId=15622069&amp;type=load&amp;title=Stjernen+videre+til+verdenscup%c3%a5pningen&amp;url=%2fsport%2f2017%2f11%2f18%2fStjernen-videre-til-verdenscup%25C3%25A5pningen-15622069.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	